cancel
Showing results for 
Search instead for 
Did you mean: 
Enterprise Vault
cancel
Showing results for 
Search instead for 
Did you mean: 

Discussion Posts

Vault Cache, Content Cache not Synchronising

Hi, Looking for some help with an issue one of my colleagues has. The Vault Cache is downloaded successfully, looks complete etc.. but the ClientDiagnostics reports about 1,000 items in the content cache when we're expecting around 45,000 items. Th...

Elio_C by Level 6
  • 357 Views
  • 1 replies
  • 0 kudos

Unable to create a new SMTP Target

We're testing SMTP archiving in a lab environment with EV 11.0.1 and Exchange 2010 SP3. EV is working correctly with Exchange Journal Mailbox journaling howver, when I prepare to configure SMTP journaling, I get the following error when I try to cre...

Resolved! SQL query check users oldest and youngest item

Hi All, I jave a large EV enviroment and we are wanting to check the oldest archived item and youngest archived item for the users but we have multipal vault store and each vault store represents different offices.  I was wondering is it is possibl...

Rdosramos by Level 5
Partner Accredited
  • 818 Views
  • 5 replies
  • 0 kudos

No access to ExchangeArchivingReports.aspx with new VSA

Hello together,  we are facing a problem in an environment where the vsa got changed recently.  Customer is unable to access the exchange archiving reports with the new vsa.  When accessing the reports over the mentioned url with the old vsa we ar...

Marcde by Moderator
Partner    VIP    Accredited
  • 697 Views
  • 5 replies
  • 0 kudos

EV11 Directory on localhost - add DR server not possible

Hello all, The joy of taking over old environments. I have 1 EV server in a domain called 1.a.com, EV 11 is installed, and running. Opening Console shows "Directory on Localhost". Server has an alias in same domain. A new server was build called 2...

GertjanA by Moderator
Partner    VIP    Accredited Certified
  • 259 Views
  • 0 replies
  • 0 kudos

Storage Queue files disappearing

Had some strange situations in the past with some customers.  They all had problems with the VSA not longer beeing able to access storage queue files or the storage queue location until they did a restart of the server. Problem was that we were neve...

Marcde by Moderator
Partner    VIP    Accredited
  • 1274 Views
  • 6 replies
  • 0 kudos

Resolved! Vault items "Awaiting Backup" not cleairing

HI, in the passed I open the https://www.veritas.com/community/forums/vault-items-awaiting-backup-not-cleairing-down-below-3414, 1 year later the value is up to 4497.  AndrewB said that "the key is the "unsecured SIS parts in other partitions" so yo...

Tonaco_pt by Moderator
Partner    VIP    Accredited
  • 2109 Views
  • 10 replies
  • 0 kudos

Resolved! EV 10.0.4 FSA Weird Indexing Issue

Hi Experts,   Need assistance on some weird issue on Indexing I'm having with the EV FSA I'm working on. Basically, I moved the Index Location from one disk (10TB) to another (5TB) on the same server. The 10TB disk (e.g. the name of the disk is vo...

Resolved! OWA: Integration of exchange 2013 cas into exchange 2010 environment

Hello together, I hope someone of you already had this situation and is able to answer my questions. Which steps are necessary to get a working OWA integration of ev in an environment with the coexistence of exchange 2010 (mbx) and 2013 (cas).  Ou...

Marcde by Moderator
Partner    VIP    Accredited
  • 682 Views
  • 2 replies
  • 0 kudos

Enterprise Vault Expired Mail Items Curiosity

Our site properties base expiry on Modified Date. Our site retention policy is 7 years If i view a users archive through archive explorer, the oldest item in the vault is from march 2009 (we archive after 15 days), so all seems well. However in th...

wibski by Level 2
  • 678 Views
  • 3 replies
  • 0 kudos

Resolved! Enterprise Vault 12 - Administrative Permissions: RBA Problems

Hi, after upgrading from EV11 to EV12 i wasn´t able to login with a personalized account to the EV Admin Console anymore. The User was member of an AD Group (Exchange Admin Group) which was assigned in EV11 to the "Power Administrator" Role. When i´...

Jakob by Level 5
Partner
  • 1696 Views
  • 4 replies
  • 0 kudos

OUTLOOK mac client issue

Hi  Team, We  are using  EV 11.0.0 for archiving  Microsoft Exchange 2013 dag. We have windows and mac client. Facing  issue on MAC client while restoring email.   Enterprise Vault Search :Either Microsoft Exchange Server is not reachable or You ...

pkatakdound by Level 5
Partner Accredited
  • 475 Views
  • 3 replies
  • 0 kudos

Archiving status = Warning:failed to process mailbox

Hi, I have problems with 4 users mailboxes for other hunders there isn't any problem. In Enterprise Vault their archived mailboxes are empty. There are warnings in Archiving reports that users mailboxes' couldn't be archived and the warning is : ...

hbozan by Level 4
Partner Accredited
  • 2962 Views
  • 2 replies
  • 0 kudos

Disk full because of lot of temp files (viv_xq_*)

Hi, Vault services is stopping because disk D: hosting temp files is full of following files viv_xq_*. Based on Symantec support, Indexing could be the root cause.  From VAC, Index volume status indicates no failed index. From event logs, I've ev...

Resolved! Journal items - 3071 - Do Not Archive

Hello all, Running EV11.0.1 CHF3, 12 EV servers, Exchange 2013. Only performing Journal Archiving. We have many Journal Mailboxes which contain a backlog of several million of items. These Journal Mailboxes are static (i.e. no new additions), but n...

GertjanA by Moderator
Partner    VIP    Accredited Certified
  • 1487 Views
  • 8 replies
  • 0 kudos
Labels