cancel
Showing results for 
Search instead for 
Did you mean: 
Enterprise Vault
cancel
Showing results for 
Search instead for 
Did you mean: 

Discussion Posts

Resolved! Using office 365 ProPlus 2016 with EV 10.0.4.1189

Upgrading to office 365 proplus 2016 and Installing a fresh copy of EV 10.0.4.1189 and I notice that the addin doesnt appear to be fully functional.  Under options in outlook the addin is listed however, the menu option does not appear.  Has anyone s...

CarlikJ by Level 2
  • 2047 Views
  • 3 replies
  • 0 kudos

Resolved! Enterprise vault 7.5 Decomission

Hello Everyone,   Scenario: No Exchange targeted, No Tasks on the server. This is a individual server. couple of vault stores: and 1000+ archives. I have EV 7.5 Server that i need to decommission and i need your help with the startup of process. ...

Uninstall of EV 10.3 with single Exchange Server

 I have been searching for information on completely removing EV 10.3 from a Customer environment. The Customer has only one EV Server (installed on the PDC) and Exchange 2010. It really doesn’t “fit” with the existing hardware configuration and thei...

jseidens by Not applicable
  • 292 Views
  • 1 replies
  • 0 kudos

Resolved! Outlook 2010 on an EV 8.0.4 server

Hi,   Due to a mistake made with policies in a customer's environment, their Outlook 2007 install on their EV 8.0.4.1991 server has been upgraded with Office 2010 Pro Plus. Means the Outlook client on the EV server is now 2010 SP1 Oct12-CU (14.0.6...

Francis-T by Level 4
Partner
  • 601 Views
  • 4 replies
  • 0 kudos

Resolved! Retiring Enterprise Vault Environment

We have moved to another archive solution and are ready to decommision our sole EV server. User emails were all exported back into Exchange and shortcut/stub emails deleted. Individual archive mailboxes were disabled in EV. All EV services and tas...

Brachus by Level 3
  • 436 Views
  • 2 replies
  • 2 kudos

Resolved! Decommissioning Exchange servers

Hi all, I'm trying to follow this technote: http://www.symantec.com/business/support/index?page=content&id=TECH50256 The problem is that I'm failing already at step 1! When I run this query in SQL: USE EnterpriseVaultDirectory SELECT * FROM Exc...

yarg by Level 4
  • 1111 Views
  • 11 replies
  • 0 kudos

Resolved! Procedure to remove old database from EV Journaling

Hi all, We are in the process of migrating our Exchange infrastructure from on-premise to a cloud-based IAAS environment.  We use EV purely to archive the journal mailboxes on each MDB.  So what we have done so far is empty one of the MDBs and the o...

yarg by Level 4
  • 304 Views
  • 2 replies
  • 0 kudos

Resolved! Unable to Install EV Admin Console Only

Hi, We have upgraded our EV from 8 to 10 and started using Veeam as backup from BE. emails are in pending archive mode and been given this solution: http://dailyvmtech.wordpress.com/2012/10/23/backing-up-symantec-enterprise-vault-with-veeam-backup-r...

Nysoh by Level 5
  • 685 Views
  • 4 replies
  • 1 kudos

Resolved! EV Outlook Add-In for Office 365 Subscription / Windows 8.1

Not sure if anyone else has had this specific issue (I have seen some similar posts), but I recently ran into a problem getting the Outlook Add-In to work with the subscription edition of Office 2013 on Windows 8.1.  No matter what I did I could not ...

JMoser by Level 2
Partner Accredited
  • 4432 Views
  • 5 replies
  • 1 kudos

Resolved! Move Enterprise Vault 8.5 into standalone read only state

  We are moving away for Enterprise Vault to a shared email system which will now be offsite. We have a significant investment in EV that we just can't delete and it's not an option to move to the new mail system or push everything back to exchange. ...

Resolved! EV Migration wizard and windows 2012 server...

As I understand EV 10.4 can be installed on a 2012 server if you do not archive from domino. I do not realy know if EV support 2012 R2 yet.   I´m going to do a migration from 2008 R2,EV9-->2012,EV 10.4. And I loved the migration tool last time i used...

Magnus_SE by Level 4
Partner Accredited Certified
  • 649 Views
  • 2 replies
  • 0 kudos

Resolved! Manually remove Vault Store & Partiton

Hi all In my test lab I need to remove Vault Store and all Partitions in it and all Indexes connected with this combination. Simple Delete does not work since there were once Centera in lab and now is gone... Configuration still exists. So I need "br...

Resolved! Disabling/Uninstalling Enterprise Vault reporter

Hello all, I have the EV reporter component Installed on one of my EV servers and it uses SQL 2005 Reporting services installed locally. This local instance of SQL is only used by EV reporter. My question is if I uninstall this local instance of SQL ...

AKtec by Level 3
  • 471 Views
  • 3 replies
  • 0 kudos

Resolved! Enterprise Vault 10.0.3 downgrade assistance needed

Hello: We have EV 10.0.3 installed on Windows 2008 servers and have been having issues with the backups (BE 2012). I found a post about this yesterday and would like to attempt to go back to 10.0.2 but thought I would ask first to see if anyone on th...

Labels