cancel
Showing results for 
Search instead for 
Did you mean: 
NetBackup PureDisk
cancel
Showing results for 
Search instead for 
Did you mean: 

Discussion Posts

Common issues in Puredisk concept

Hi All,   Hope your are doing well..   We are going to use puredisk in our environment with NBU 7.1, kindly let us know common issues on puredisk with solutions.   Regards, Nnkvnb    

nnkvnb by Level 2
  • 815 Views
  • 2 replies
  • 1 kudos

Adding a CPU to a virtual Puredisk node

Does anything need to be done to a virtual Puredisk server for ir to make use of a second processor being added to it? I know in Linux, you need to run a up2date --install kernel-smp command to add the CPU.

PureDisk 6.6.1 Central SPA in ESX 4.1 (5 Nodes)

Hi all,  IHAC that has configured a central SPA (5 nodes non HA) in ESX4.1 (3 ESX Hosts) and has 80 remote office locations replicating to the central SPA.  Node breakdown as below    1 SPA, MBE,CR 2 CR,MBE 3 CR,MBE 4 CR 5 CR   Each node is configure...

PDVA 6.6.1 - Unable to set FQDN

Have just imported the Virtual Appliance of PDVA 6.6.1 and having got through to the setup (after logging in as root), it always fails on setting the network up with the error unable to set FQDN.  Having been through numerous iterations of setting di...

It shows that you are trying to install it on 32 bit wheres it is 64 bit

I have a esx 4.0 runnning on the vmworkstation 7.0. When I created a new vm and moutned the puredisk ISO it says that it is 32 bit and needs to be 64 bit while running the setup. My host machine is 64 bit running on I5 450 processor. The puredisk iso...

sksujeet by Level 6
Partner    VIP    Accredited Certified
  • 196 Views
  • 2 replies
  • 0 kudos

Move MBE and SPA to new Server

Has anyone gone through the process of moving their MBE or SPA to a new physical (or virtual) server? I originally built an All-in-One PD Server, with 1 TB of internal storage.  My environment has grown past the intial server, and I now want to move...

Kevin_Good by Level 5
Certified
  • 179 Views
  • 0 replies
  • 0 kudos

Resolved! PDVA Install Problems on ESX 3.5

I got PDVA 6.5 up and running as a test no problem. Now I am building PDVA 6.6 and having issues. I imported the virtual appliance successfully into vmware and verified the settings. The OS would partial boot and then the vm would shut down.  Error l...

14ALL by Level 4
  • 403 Views
  • 6 replies
  • 0 kudos