cancel
Showing results for 
Search instead for 
Did you mean: 
NetBackup
cancel
Showing results for 
Search instead for 
Did you mean: 

Discussion Posts

Subscribe to NBU notifications

In case you are not aware - you can subscribe to NBU notifications over here: https://sort.veritas.com/spec_doc Hopefully NBU 9 will be added to the list soon.

Marianne by Moderator
Partner    VIP    Accredited Certified
  • 2275 Views
  • 0 replies
  • 16 kudos

Resolved! The driver status of "tpconfog -l" is DISABLED

[root@dwghdb1 bin]# ./tpconfig -l Device Robot Drive       Robot                    Drive                Device     Second Type     Num Index  Type DrNum Status  Comment    Name                 Path       Device Path robot      0    -    TLD    - ...

Netbackup EV Site Backup - Exclude Servers from EV_Site

Hi everywone, This subject has been an issue that the idea suggested as a solution for an issue facing with one of our customers. Although this is an amazing solution for our issue, I don't know how to do it. There is an ev_site and there are four EV...

TE_Karatay by Level 2
Partner Accredited
  • 290 Views
  • 1 replies
  • 0 kudos

archive bit

Is there any one knows why archive bit ? and who controle archive bit ? how server  find archive bit  status?

156 ERROR...

HI ALL    while taking VM level backup m facing 156 error when m selecting VM display name in client name selection tab    but not facing this error when i select VM DNS NAME. WHY?

restoring deleted Hyper-V machine

i had a backup for a Hyper-V machine by netbackup 7.1 , client 6.5.4 , but this virtual machine was deleted from the host server due to disk damage, i replace the damage disk and i tried to restore the Hyper-V machine i got an error code 24 , i need ...

Netbackup 7 - BMR for Solaris X64 Problem (SRT Creation ERROR)

Hi All, My Netbackup master server: Solaris 10 Update 8, x64 + Netbackup 7   I tried to use Solaris 10 Update 5,6,7,8 to create the SRT for Solaris BMR but all fails.   Below is the log. Does anyone has idea about it? I already logged the ...

Ivan_Siu_at_HK by Level 3
Partner Accredited Certified
  • 638 Views
  • 2 replies
  • 0 kudos

Resolved! Upgrade veritas netbackup on client servers from master server

hello, we have master server with operating system SunOs 5.10 with veritas netbackup 6.5.4. I have upgraded veritas netbackup unix client server from master server. Is it possible to upgrade veritas netbackup (from version 5.1 to 6.5.4) on windows cl...

nounejmak by Level 4
Certified
  • 252 Views
  • 1 replies
  • 0 kudos

Normal backup taking using scripts

Hi All, Is there any possiblity to take backup using script.We are using oracle backup type and using the scripts to take backup.Is there any possiblity to take appication backup using script.Which backup type is used to take scripts backup? now we ...

Resolved! How to upgrade the version

Hi All, In our One data center we are using 6.5.3.1 version veritas netbackup .We have started another one data center and there,the vendor installed 6.5 version netbackup.Can any on help me to upgrade  the version from 6.5 to 6.5.3.1.

EMM database going down frequently

Hi team, Can any one suggest me , my master sever is running on a windows platform  and very frequently goes down . I figured out that unified logs are genrating at around 51 Mb every 34 minutes ,which is filling up the disk space , as well as i am ...

monty_4_U by Not applicable
  • 605 Views
  • 8 replies
  • 0 kudos

Where can I get the 6.5.4 32 bit Client?

I'm trying to install a client from 6.5 to 6.5.4 to try and troubleshoot a connection (54) error, can someone provide me with a link to a download of the client only?

Downloading the trail version of veritas netbackup 7

In 2010, in  which address I  could  download the  trail version  of  veritas netbackup 7? I've been using veritas  netbackup 6.5.4 + vmware vshpere, using   the vdr to  backup vms. Backuping vms with Netback...

Resolved! RMAN backup schedule problem

Hi, In my setup I configured the RMAN backup. Its automatically takes the schedule as default application backup. But in a week it doesn't  take the backup  all the days.On some days its working fine and on some days its not working. I am manually...

Network protocol error

I quess the vmd connection issue. ------------------------ Media server --------------------------------------- Host name:             IP23 OS name:                 Microsoft(R) Windows(R) Server 2003, Standard Edition OS version:              ...

Jung-kuk_Lim by Level 3
Partner Accredited
  • 279 Views
  • 2 replies
  • 0 kudos

Services are not running on the media server

Hi All I have faced on problem during the backup When i have stsrted the backup backup is going into the quieeeand it shows the  message waiting for the resources. I have check the services on the media server some of the services are not running....

um_umesh by Not applicable
  • 338 Views
  • 3 replies
  • 0 kudos

Resolved! netbackup configuration error

Hi All, In our setup we used netbackup for last three months.It was firewall restricted. Now its come out of firewall. They have created a separate VLAN for netbackup and its now out of firewall.All the servers(Master,Media and clients) are assigned...

Labels