cancel
Showing results for 
Search instead for 
Did you mean: 
NetBackup
cancel
Showing results for 
Search instead for 
Did you mean: 

Discussion Posts

Subscribe to NBU notifications

In case you are not aware - you can subscribe to NBU notifications over here: https://sort.veritas.com/spec_doc Hopefully NBU 9 will be added to the list soon.

Marianne by Moderator
Partner    VIP    Accredited Certified
  • 2275 Views
  • 0 replies
  • 16 kudos

Resolved! Netbackup IMPORT jobs are using different media server

Netbackup IMPORT  jobs are using different media server My SLPs STU is poiting to correct media server - which  I am expecting to take & run for import jobs - But in my case the Import jobs are taking different media server. I can see one setting i...

Resolved! vROPS management pack

Hi Team, Just want to check if there are any Netbackup management packs for VMware vRealize Operations (either in Development or in the Roadmap) ? Thanks, R

Resolved! Snapshot error encountered(156)

Hi, i have this common problem but don´t encountered solution. Please, help. This is a VMWare virtual machine, and the space disk is Ok. 06/03/2015 04:17:30 a.m. - Critical bpbrm(pid=13220) from client servgdmon3.servcorp.com.ar: cannot open C:\Pro...

Resolved! Netbackup administration console

Hi   I am running Netbackup on a RHEL6 server using Version 7.6 of Netbackup. When I start the administration console I get the login window but while the mouse works fine I can not enter either a user name or password. Has anyone seen this issue ...

gregsih by Level 4
  • 2130 Views
  • 4 replies
  • 1 kudos

Netbackup Authentifizierung gegen AD oder LDAP?

Hallo. Ich nutze erfolgreich seit Jahren die $NBU_HOME/java/auth.conf zur Authentifizierung. Nun sollen alle unsere Applikation direkt gegen unser AD ( Windows Welt ) oder LDAP ( Unix Welt ) authentifizieren. Wer hatte schon einmal so eine Anforde...

Resolved! AIR with Data Domain

Geeks !   Good Day !   We have setup AIR using DDBOOSt association and SLP's are going fine. The issue we are facing is that we getting very low throughput ,we also tried manually duplicating the images to target DD and even those are going slow....

PranavB by Level 4
  • 388 Views
  • 1 replies
  • 2 kudos

Resolved! Inline duplication of Cataloge - Any issues with restore

Becasue a cataloge backup takes a long time I'm considering doing an inline duplication to different geographical locations (local & offsite).  This will give me two copies in thshoterest time possible.     When it comes to restore time of the catal...

Bob_- by Level 3
  • 346 Views
  • 1 replies
  • 0 kudos

archive bit

Is there any one knows why archive bit ? and who controle archive bit ? how server  find archive bit  status?

Resolved! Updating client Snaphostclientsoftware

I'm traying to install de Snapshotclient software on a Linux REd Hat with Netbackup version 6.5.3 The master server is on 7.5.0.3 Netbackup versión. When i try this: update_clients -ClientList clientes -Install_SNC the error is: Cannot update client ...

Request for NetBackup 7.5 trial software for Linux

Hi,   We have some Symantec NetBackup appliances. I would like to test drive NetBackup for Linux as well. Could you provide me with a evaluation license and download location?   Thanks in advance,   Rudi Respen Greif  

Resolved! SLP

What is SLP? why SLP? what are the disadvantages and advantages of SLP? is there is any alternative is there for slp? what is deduplication can u give an example for deduplication?

Resolved! Data centre migration - NetBackup BMR for Solaris clients

Need some advise on migration strategy to migrate Solaris based physical clients from one DC to another. The target DC is a different NetBackup domain. The client data is hosted on EMC and NetApp storage. There is no network connectivity between sour...

Itegral by Level 6
  • 1408 Views
  • 21 replies
  • 0 kudos

Reg: LEGACY SRT CREATION FOR WINDOWS 2003 & RESTORATION.

Regarding BMR Backup - Using Netbackup Version 7.0 on HP-UX Client - Windows 2003 SRT - Legacy Based SRT (created with WINDOWS 2003 SP1 CD)   Initialy when I tried to create Fast boot restore SRT & getting error message .. could not ad plug and play ...

vadivelsj by Level 2
Certified
  • 397 Views
  • 2 replies
  • 0 kudos

NAS & "network connection timed out(41)"

I’m getting the following error when backing up my NAS sometimes “network connection timed out(41)”. I saw that you can change the client properties from a 300 second timeout to something higher.  However, I was if someone has done anything else to f...

Labels