cancel
Showing results for 
Search instead for 
Did you mean: 
NetBackup
cancel
Showing results for 
Search instead for 
Did you mean: 

Discussion Posts

Subscribe to NBU notifications

In case you are not aware - you can subscribe to NBU notifications over here: https://sort.veritas.com/spec_doc Hopefully NBU 9 will be added to the list soon.

Marianne by Moderator
Partner    VIP    Accredited Certified
  • 2495 Views
  • 0 replies
  • 16 kudos

status 54 error

Hi all I am having a status 54 error on my netbackup client (solaris 10 10/8) master is SUSE Linux 10 server in the bp.conf file there are two media servers in bp.conf file on client  whose names are not being resolved by  DNS one media serve is not...

nmour92 by Level 3
  • 342 Views
  • 1 replies
  • 0 kudos

RMAN Validating Backup

Dear All,   Our DBA is facing the error below when run the validate command on RMAN on the same Database Server [Client]:   Command: Run{ allocate channel t1 type 'SBT_TAPE' maxopenfiles 1; allocate channel t2 type 'SBT_TAPE' maxopenfiles 1; ...

tpautoconf -replace_drive doesn't stick

I replace drives in my SL8500 library. These LTO5 drives are shared with SSO over three or four Solaris media servers. Historically, I run tpautoconf -report_disc and the drive shows as missing, with a new drive at the bottom, and the missing and ne...

Netbackup 7.7

I am running NBU 7.6.1.2 & want to upgrade to 7.7. I found 7.7, 7.7.1, 7.7.2 and 7.7.3 on Veritas downloand site and they are all base install. do I need to remove 7.6.1 packages and install 7.7 and update to 7.7.3 or just install 7.7.3 without remo...

NDMP connection is still pointing to old drive serial number

Hi, We had changed one of our drive (drive 1). Successfully reconfigure back the new drive with NDMP connection When we run tpautoconf -probe command, it still detected the old serial number. FYI, we do observed that drive 1 NDMP connection frequen...

azrula by Level 2
  • 529 Views
  • 4 replies
  • 0 kudos

Resolved! Java console process spawning ...it is an issue.

I'm running 7604 and encountered some odd out of memory issues around midnight...sendmail crashes, running jobs ditto. Did a lot of digging around project mem settings and then resorted to bpps -a ...simple! Ive got over 1000 bpjava processes running...

Can't showing content in oracle

Hi All,   Please advice, i can't showing content oracle, but backup and restore successfull on the script RMAN.   oracle server (Sparc)  and master server (windows 2008)   if i restore on backup, archive, and restore i cant showing the content.

SORT pre-upgrade check from 7.1.0.2 to 7.6.1.2

Hello I ran the SORT pre-upgrade check utility on one master server. It produced the following results   Preinstallation check result for OpsCenter Analytics 7.6.1.2                             ----------------------------------------------------...

Resolved! Recovery images in second server

Hi. We have two Netbackup servers with different names. The servers run Solaris 10 with NetBackup Server 7.5.0.7   In NetBackup 5.1, we run this task copying de images of a client from server 1 to server 2: Server1# tar -cf client.tar /opt/openv/n...

Remove Media Tape from Library and Replace

I tried ejecting media tape from robot and successfully ejected but when i pull out the magazine tape is not there and i noticed that it is in the Standalone Residence..... how can i remove the tape from there and replace it with a new one?

Backup on FileSystem fails

Hi all I've a big problem whe i try to do a backup on a filesystem Explanation: NetBackup server is installed on a x86 Solaris machine called (for example) PIPPO I need to backup (with a customized policy) the content of another server (for examp...

qeialto by Level 3
  • 350 Views
  • 3 replies
  • 0 kudos

Failed to get list of data file-systems from "hostname"

Hi all  I've a big problem   When i try to create a policy for ENIQ_STATS_ONBLADE_DATA_xxxhostnamexxx-e1-1 i receive the following error:   => Adding Backup Selections (i.e. what to backup) . . . . . . . . . . . . . . . . . . . . . . . . . . . ...

qeialto by Level 3
  • 239 Views
  • 2 replies
  • 0 kudos

Resolved! parent job fails for database backup

Master        SunOS 5.9     UNIX    Master Server    6.5.6    Connected Media        SunOS 5.10     UNIX    Media Server    6.5.6    Connected   I know the NBU version is not supported but to let you all know that we are already in discussion with...

Resolved! Use the same volume pool for two different policies

I have a netbackup environment 7.6.1 where I have two policies and only one volume pool with only one tape Can I use the same volume pool the same tape for the two different policies or should I add one more tape ? I'm asking because I get always ...

Unable to eject media tape from SL 150

We noticed that all backup jobs is still running or qeued since yesterday including today schedule.  We did cancel all jobs and do stop and start netbackup services.  after that we tried manual backup but it is not appearing in activity monitor. we ...

Labels