cancel
Showing results for 
Search instead for 
Did you mean: 
NetBackup
cancel
Showing results for 
Search instead for 
Did you mean: 

Discussion Posts

Subscribe to NBU notifications

In case you are not aware - you can subscribe to NBU notifications over here: https://sort.veritas.com/spec_doc Hopefully NBU 9 will be added to the list soon.

Marianne by Moderator
Partner    VIP    Accredited Certified
  • 2495 Views
  • 0 replies
  • 16 kudos

Resolved! ANY MATERIALS FOR A FRESHER TO CRACK THE CERTIFICATION EXAM

Hi, i am fresher going to da certification on Netbackup tool. please give me any suggestions as : 1) which certification will help me a lot to work on Netbackup all kinds of services. 2) materials which can be helpful for cracking the exam other t...

Netbackup Kostenverrechnung

Hallo Netbackup UserGroup. Wir wollen nach langer Zeit unsere Netbackup Kosten verrechnen und ich wollte mal Informationen und Tipps einholen wie ihr das so macht. Unterm Strich stelle ich mir das so vor. Alle Kosten sammeln, wie: - Hardware ( Se...

Resolved! Auto-assignment of tapes in logical library

Hi,   I have been facing a problem with tapes. Most of the times required tapes are already available in the physical libraries, but not assigned to any logical library. At the same time, if i run the inventory on the master server, i can't see the t...

archive bit

Is there any one knows why archive bit ? and who controle archive bit ? how server  find archive bit  status?

Resolved! backup Performence

how to improve backup performance(For example I am running a backup  operation it is taking 10 hours (consider ) then I need it  to finish  it within 5 hours or below mean as early as possible is it possible or not if possible means how Give me an ex...

Creating User Group.

Hi All,   I was trying to Create a User group for Chennai Backup & Archiving User Group. As per the step's mentioned in the PDF found in the link mentioned below, https://www-secure.symantec.com/connect/sites/default/files/User%20Group%20Program%20Ov...

Resolved! NDMP_XDR_DECODE_ERR

I have a Solaris 10 master/media server running 7.0.1 and a Solaris 10 media server (7.0.1) with a direct connected C4 Tape library . . .    a;sldkfja;sldfj I am trying to backup a NetApp partition  to the aforementioned C4 Tape Library using an NDMP...

RickyB by Level 3
  • 4303 Views
  • 4 replies
  • 1 kudos

PHX User Group Meetings - What do YOU want to hear more about?

Hello fellow Phoenix Backup & Archiving group members, There are currently 4 Symantec Backup & Archiving User Group meetings each year in the Phoenix area, yet only a small group of members attend on a regular basis. We would like to improve attendan...

netbackup 6.5 bpcoverage alternative?

Greetings, We have netbackup 6.5 and I have been asked to create a report of what is getting backed up.  I can use bpplclients to get a list of client hosts, but do not see anything that gives me a reasonable report on what is covered aside from bpco...

Resolved! Hot Catalog exit Status 1 - Netbackup 7.0

Hy Guys, I have a problem with Hot Backup Catalog in Netbackup 7.01. Since January, my backup exit with status 1. I am suspicious of the images of catalog. I try this https://www-secure.symantec.com/connect/forums/hot-catalog-backup-0 but had no suc...

Error 42 - SQL Backup

I am consistently getting an Error Code 42 during backups of a critical server. I have checked the host properties and they are correct (Master and Media Servers have been added). It is my impression that Error 42 can occur when there is heavy proces...

Resolved! Oracle 11g R1 and Netbackup 6.5.4 support or known issues

I have to upgrade an existing Oracle 10g R2 10.2.0.4 to Oracle 11g R1 (11.1.0.7) and would like to know if there are any support issues from Veritas.  Are there any known issues between Veritas Netbackup 6.5.4 and Oracle 11gR1? Can you point me to ...

yakub21 by Level 2
  • 611 Views
  • 2 replies
  • 0 kudos

Netbackup 7 - BMR for Solaris X64 Problem (SRT Creation ERROR)

Hi All, My Netbackup master server: Solaris 10 Update 8, x64 + Netbackup 7   I tried to use Solaris 10 Update 5,6,7,8 to create the SRT for Solaris BMR but all fails.   Below is the log. Does anyone has idea about it? I already logged the ...

Ivan_Siu_at_HK by Level 3
Partner Accredited Certified
  • 666 Views
  • 2 replies
  • 0 kudos

New server for Netbackup and EV

Hi, I have been asked to post this question here by the Symantec "Support" team who just closed my ticket off with no resolution. We currently run Symantec Netbackup 6.5.4 and EV Archiving 2007 7.5 on the same server. We are upgrading our servers an...

JohnWWT by Level 3
  • 184 Views
  • 2 replies
  • 0 kudos

Resolved! backup issue

Hi Friends, Need your help.my problem is i am going to take full backup of one mount point(/opt) in HP-UX client.This mount point contain lots of sub directory.backup working fine and it backup all directory except one dirctory.when i am going to re...

Resolved! ACLS server crash after Inventory from NBU

Hi Guys, When doing a inventory via the GUI(jnbSA) or using the command line  /usr/openv/volmgr/bin/acstest -r vumalc then the command qvol It will crash the ACLS server. We are running ACLS 7.2 on a seperate server, and Netbackup 6.5.5 on the Mast...

pylej by Level 4
  • 486 Views
  • 4 replies
  • 0 kudos
Labels