cancel
Showing results for 
Search instead for 
Did you mean: 
Storage Foundation
cancel
Showing results for 
Search instead for 
Did you mean: 

Discussion Posts

Resolved! VxVM 5.1

Hi all,   I'm loosing myself and sorry to boring you with stupid question. I need to download VxVM 5.1, could you help me to find the correct section? BR Morris

Contact to get again Veritas software - version 5.0 MP4

Hello,   In 2012 due to site accessing problem we have downloaded the Veritas software with temporary S/N provided by Symantec. Now we need to download again for a server re-instalaltion. Could you help where or how can we contact to get the softwa...

Truong by Level 3
  • 380 Views
  • 2 replies
  • 1 kudos

Resolved! Looking for SF 5.0 for Linux 32 bit

Hi All,   I want to practise VCS and VxVM. I have a laptop which can support 32 bit. Could anyone help me to find the source from where I can download SF for 32 bit (trial).   Please: My objective is not to practise on simulator.   Thanks in advance....

ashy2k by Not applicable
Certified
  • 354 Views
  • 2 replies
  • 0 kudos

Resolved! veritas storage foundation 5.1

  Hi , i need to know how i can download 5.1 storage foundation from fileconnect website, i have a serial number but it showing the 6.0.1 software!! please advise,

Resolved! Veritas operations manager for SF Unix

hi team,   i created a virtual Solaris 10 machine on Vmware and i have installed Storage Foundation Standard in it.   I need a GUI interface to manage and administer SF. I downloaded VEA and VOM (add ons) both.   i installed the VEA package VRTSobgui...

Umair_Khalid by Level 3
Partner Accredited
  • 815 Views
  • 6 replies
  • 0 kudos

Resolved! Veritas Storage Foundation 4.1 Download redhat ia64

A customer has veritas volume manager installed on their machines, and we need to do some tests on his ownreplicated volumes about our company. But we do not have the veritas software, the problem is that we do not find the test version 4.1 for ia64 ...

tukkann by Level 2
  • 449 Views
  • 5 replies
  • 0 kudos

Resolved! 51SP1RP2P2HF2 hotfix

Hi   I have read the following technote but cannot find the actual hotfix, where can i download it from??     http://www.symantec.com/business/support/index?page=content&id=TECH174879   51SP1RP2P2HF2 hotfix

Resolved! SF 5.1 SP1 PR2

Hi All, Is the 5.1 SP1 PR2 release only for RHEL6? I have just downloaded these binaries from Fileconnect and after uncompression, I only see RHEL6 folder. Have even tried running it. The script exits saying this release is only for RHEL6. I would go...

shahfar by Level 5
Accredited Certified
  • 523 Views
  • 7 replies
  • 0 kudos

Resolved! Veritas storage foundation for Oracle RAC

I am trying to test and understand how SFRAC works and am trying to install Oracle RAC 11.2 on VMware ESXi 4.0. What I would like to know is:   1. Will Veritas storage foundation BASIC work for Oracle RAC? If not where can I get a developemnt version...

How to install SF cluster in VMs

Hi, I have a Sun fire X4150 servers with 2 physical disks, I want to install and configure veritus cluster HA inside the VMs. Can you please help me out how to install and configure the SF cluster in VMs. However I don’t have the external storage als...

santanu by Level 3
Partner
  • 343 Views
  • 2 replies
  • 0 kudos

Resolved! I need VxFS5.0 & VxVM 5.0 for RHEL5 i686

Hi, I am getting frustrated with the 'Storage Foundation and Veritas Cluster Server High Availability Solutions'  Version and it's OS and Platform compatibility. I need you kind help. I have the following infrastructure: OS: RHEL 5 #uname -a Linux...

Resolved! Disk Error

Dear All, Below is the error messages  i am getting from my server root@gtsun3 # vxdisk list DEVICE       TYPE      DISK         GROUP        STATUS c0t0d0s2     sliced    rootdisk     rootdg       online failing c1t0d0s2     sliced    c1t0d0s2    ...

Mamady123 by Not applicable
  • 537 Views
  • 3 replies
  • 0 kudos

Resolved! VXVM needs license ... please help

Dear all,  i have installed VXVM 5.0 basic on my Virtual machine (Solaris 5.10) when i tried to mount the volume, i have received this error "UX:vxfs mount: ERROR: V-3-25255: mount: You don't have a license to run this program" is there any way...

Resolved! Need SF 5 MP! - Fileconnect has MP3

I have a customer that has to download SF HA MP1 for Solaris but the File connect site always shows the latest (MP3). Anyone know where/how to get the older release?

eforce2g by Not applicable
Partner Accredited Certified
  • 309 Views
  • 1 replies
  • 0 kudos