cancel
Showing results for 
Search instead for 
Did you mean: 
System Recovery
cancel
Showing results for 
Search instead for 
Did you mean: 

Discussion Posts

Useful Veritas System Recover 22 - Links

Release Notes for Veritas System Recovery 22 : v22.0Veritas™ System Recovery 22 Readme : v22.0Veritas System Recovery 22 Licensing Guide : v22.0Veritas™ System Recovery 22 User's Guide : v22.0Veritas™ System Recovery 22 Manager Readme : v22.0Veritas™...

klauskresnik by Moderator
Employee Accredited Certified
  • 1953 Views
  • 3 replies
  • 5 kudos

'How To' videos for Veritas System Recovery (VSR)

How to backup to Azure using Veritas System Recovery: https://www.youtube.com/watch?v=ulOdmKfD8Qg How to backup to Amazon S3 using Veritas System Recovery: https://www.youtube.com/watch?v=u3ptziLui0U How to perform a Bare Metal restore using Veritas ...

criley by Moderator
Employee Accredited
  • 2619 Views
  • 2 replies
  • 6 kudos

Backup to Cloud

Dear Gentlmen I have two sites where the backupexec server is located at DR site , I want to take a backup for clients which located in the main site over the internet to DR site,  How this will be possible providing that the backupexec server havin...

395504418 by Level 3
Partner Accredited Certified
  • 231 Views
  • 2 replies
  • 0 kudos

unable to Restore recovery point on mounted device

Hi  We have given SSR 2013 For Linux edition to a customer. Our sales people didnot notice that this does not support disimmilar hardware.  Now customer wants us to show the recovery to disimmilar hardware and resolve the issue. Need some out of b...

System recovery 2013 (linux) on to different hardware

Hi, Running SuSE Linux Enterprise Server 11sp3.  I create my boot CD and then backup the /boot and root.  I do the restore to the new hardware but then the  reboot fails and I get a GRUB message in the top left corner and I can only power off the se...

Creating a Linux Recovery disk

I am trying to create a Linux 5.7 recovery disk and am getting the error message below: # createSRD --iso=/mnt/backup/rhel-server-5.7-source-dvd.iso -d /mnt/backup/customSRD.iso Creating SRD...Please Wait [ ########################                ...

tjg091 by Level 2
  • 400 Views
  • 2 replies
  • 2 kudos

ssr 2013 linux version's fully backup

What's the operation of ssr 2013 fully backup linux system? For example , backup a server of  rhel 6.1,  symsr -b  device or volume name, but only use a device or volume name, how to run the mutilple devie/volume name at a time?

SAVFL doesn't work on RHEL6.2 64 bit

Installed SAVFL 2013 as below instruction. http://www.symantec.com/business/support/index?page=content&id=TECH150596 http://www.symantec.com/business/support/index?page=content&id=TECH134163 Checked if they were correctly installed with the below...

aetan by Level 3
  • 407 Views
  • 2 replies
  • 0 kudos

[SSR2013] how to specify backup destination on network

Using Symantec System Recovery 2013 on Linux. Trying to backup to shared folder on network storage. How can I specify the network storage as destination? I typed as below. assuming network storage is 192.168.1.1 symsr -b /dev/sda1 -d \\192.168.1.1...

aetan by Level 3
  • 269 Views
  • 2 replies
  • 0 kudos

Unalbe to install FUSE on RHEL6.2

To use Symantec System Recovery 2013 Linux,  I need to install FUSE driver and library on RHEL6.2. Trying to install FUSE on RHEL6.2 but fails. Tried install as below as instructed in "Installing Symantec System Recovery for Linux" issued by Symantec...

aetan by Level 3
  • 236 Views
  • 1 replies
  • 0 kudos

Fuse install is failed on RHEL6.2

Trying to install Fuse on RHEL6.2 to use Symantec System Recovery 2013 as instructed in "Installing Symantec System Recovery for Linux" document. Tried as below. 1 Log on root. 2 Download Fuse 2.7.x from http://fuse.sourceforge.net. 3 Extract the ....

aetan by Level 3
  • 179 Views
  • 0 replies
  • 0 kudos

Resolved! Prepare BESR use for ubuntu 9.04

Now system running OS Ubuntu 9.04 and App on Phyical H/W dell server R300...........  So i need to converto P2V  vmware esxi.....   I do solution 1. vmware cold clone : error  unknonw platform 2. vmware vconvert 3.5/ 4.2 /4.3 /5.0/ 5.5  : error betwe...

momaymm by Level 5
  • 563 Views
  • 10 replies
  • 0 kudos

SSR 2013 RedHat System Recovery Disk - Failed

Dear All,   I cuurently has successful perform System Recovery for both Desktop and vm of Windows os. Unfortunately after so many attempt for Linux recovery using System Recovery Disk still failed and unable to perform fully recovery. I configure sto...

Rookies by Level 4
  • 312 Views
  • 4 replies
  • 0 kudos

supportability

The SCL for SSR-L 2011/2013 does not have anything specific regarding support for Oracle RAC on RedHat Linux 6.2.

GLMoon by Not applicable
Employee Accredited
  • 233 Views
  • 1 replies
  • 0 kudos

booting from a cloned hard on a laptop

Hi, I cloned a linux CentOS hard drive of a server PC which included a LVM. Then I connected my external hard to the usb port of my laptop. I wanted to boot my laptop from the CentOS of external hard so i could use the programs which were installed...

aria62 by Level 2
  • 616 Views
  • 5 replies
  • 1 kudos

Sysytem recovery for Oracle Linux

I'm trying to install Symantec System Recovery for Linux on an HP server running Oracle unbreakable linux and recieve the error below.   Kernel (2.6.39_200.24.1.el6uek.x86_64) is not supported.   I'm assuming that it doesn't work with Oracle linux.  ...

Resolved! SSR Linux Edition LVM backup

Hi; i m a little beginner in  Linux LVM shceme partition. and i have to backup my linux server and i d'ont know how to backup a Linux System with LVM using SSRL please help Thanks

Resolved! SSR Linux Edition

hi guy's i need to know how can i do a disater recovery for my redhat server using SSR 2011 linux edition,i already do a CustumSDR.iso disk but it contain only 115 Mo ,so i can't recover all my computer.please help thanks a lot

Labels