cancel
Showing results for 
Search instead for 
Did you mean: 
pwolfe
Level 1
since ‎12-24-2013
‎07-01-2019

User Statistics

  • 1 Posts
  • 0 Solutions
  • 0 Kudos given
  • 0 Kudos received

User Activity

Does anyone know if BackupExec has plans to support:SLES SP4 With:OES 11 SP3 (NSS Volumes)OES 2015 (NSS Volumes)OES 2015.1 (NSS Volumes)I understand a work arround is to edit the "/etc/novell-release"  and change it to the older SLES11SP3 settings.I ...
About