cancel
Showing results for 
Search instead for 
Did you mean: 
Colin_North
Level 6
since ‎03-06-2006
‎07-19-2016

User Statistics

  • 216 Posts
  • 1 Solutions
  • 0 Kudos given
  • 7 Kudos received

User Activity

I am seeing certain virtual machines fail their VM backup with a status 156 snapshot error. I have several backup policies configured in the same way, and 99% work without any issues. But I have one policy where 2 clients fail with a 156 error. All m...
Netbackup 7.1.0.2 / Windows 2008 server x64 / Dell ML6020 with 6 LTO3 drives. For the last couple of weeks Netbackup has been down'ing one of my tape drives pretty much every night. But it's not happening every single night. When the error occurs I s...
I am having a problem with backups that since 2 weeks ago are now running really slow. I was getting speeds of 3,000.00 MB/min, but now this figure is around 500.00 MB/min. Nothing has changed on the BackupExec server, and nothing has changed within ...
Hi guys, I have a problem backing up one particular database on an SQL 2005 server using the Netbackup SQL agent. There are about 8 or 10 databases on this server and all backup OK except one, which generally fails with status 6 or status 150. The da...
I am having a problem with VIP backup policies. I have several policies that use queries to backup VMs in datastores, and some policies work without any problems. Other policies run but error with a Status 200 (scheduler found no backups due to run)....
About
Kudos from