cancel
Showing results for 
Search instead for 
Did you mean: 

Windows 2003- nur eine Freigabe sichtbar

Hallo,

ich möchte gerne einen Windows 2003-Server meinen zu sichernden Servern hinzufügen. Leider bekomme ich in der Auswahl der Backup-Quellen immer nur eine Freigabe zu sehen. Laufwerk C: sehe ich zum Beispiel nicht, und somit kann ich auch nicht die relevanten Daten für eine SDR-Sicherung auswählen.

Jemand eine Idee?

 

Viele Grüße

Cox4a

1 Solution

Accepted Solutions
Accepted Solution!

This is mostly due to lack of

This is mostly due to lack of permissions on the remote server. Run the SymHelp tool on the remote server and check if the permissions are fine or not - http://www.symantec.com/business/support/index?page=content&id=HOWTO100092

If yes, then debugging the remote agent service will help in finding out as to why the drives are not visible.

View solution in original post

6 Replies

Is Win 2003 completely

Is Win 2003 completely patched up with SP2 ?

Is the correct version of the Remote Agent installed on this machine ? If yes, is this service started and running under the local system account ?

Win2003 mit SP2 ist komplett

Win2003 mit SP2 ist komplett und aktuell gepatched.

Auffällig ist, dass ich die Betriebssystemversion und die Version des Agents nicht angezeigt bekomme.

Die Dienste sind mit dem System-Acount gestartet.

 

Pls do ensure the Remote

Pls do ensure the Remote Agent service is running only under the Local System Account and not any other domain account.

Secondly, is ndmp port 10000 open on the remote machine ?

Open the Remote Agent utility on the remote machine, click on the Publishing tab and do ensure the media server details are correctly present.

Lastly, pls ensure the BE service/logon account has the rights as per http://www.symantec.com/business/support/index?page=content&id=TECH23689

 

Der Remote Agent Dienst läuft

Der Remote Agent Dienst läuft unter dem lokalen System Account.

ndmp Port 10000 ist offen. Beremote lauscht auf diesem Port.

Das Remote Agent Utility zeigt die Verbindung zum BE-Server korrekt an.

Das Anmeldekonto hat die richtigen Berechtigungen. Bei anderen 2003-Clients funktioniert es auch.

 

 

Accepted Solution!

This is mostly due to lack of

This is mostly due to lack of permissions on the remote server. Run the SymHelp tool on the remote server and check if the permissions are fine or not - http://www.symantec.com/business/support/index?page=content&id=HOWTO100092

If yes, then debugging the remote agent service will help in finding out as to why the drives are not visible.

View solution in original post

Jetzt hab ich´s! Im Remote

Jetzt hab ich´s!

Im Remote Agent Utility wird der Backup-Server zwar korrekt angezeigt, aber auch da sind die User-Account- Informationen hinterlegt. Ich habe die Account-Daten nochmal eingetragen, und jetzt wird alles richtig an den Server durchgereicht.

Vielen Dank für die Unterstützung.

 

Gruß

Cox4a