cancel
Showing results for 
Search instead for 
Did you mean: 
Enterprise Vault

Discussion Posts

Resolved! Storage Online event 6940 - client request refused

Hi there,   I have an ev environment with over 40,000 active users. As there are many users there are also many 6940 events per day. Is there any option of not presenting those events (like the option to set to "off" the - warn if default or anonymou...

Resolved! unable to add FSA target

Hello,   I am unable to add folder or FSA on windows 2003 (SP2) File Server. See screenshot attached. I am running EV 10.0.1. the VSA is also a member of the local admin group and have Full access right on the folde...

ElGringo by Level 6
Partner Accredited
  • 101 Views
  • 17 replies
  • 0 kudos

Enterprise Vault FSA Questions

Hi there, Just got EV FAS going at my work place, just a few questions some of you experts may know.   We currently have 1.6 TB of files that needs to be archived, how much storage should I allocate for this?How should the backups of the archives, in...

Resolved! EV 10 Multi language addin?

Hi everyone! Are there any multilanguage version of EV 10 addin? seems no... but how to manage provisionned images without having one version of the image per language of EV addin? Thank you! Samir

Ksimir by Level 4
Partner Accredited
  • 560 Views
  • 10 replies
  • 1 kudos

Resolved! How to remove old Exchange server from EV

Hi  Team, We   had  addded  Exchange 2007 server in EV f or  user mailbox archiving . Later  customer  migrated  mailboxes to new Exchange 2010 server. This server  is  added in EV  and enabled archiving  and it is working fine .  Now we want to remo...

pkatakdound by Level 5
Partner Accredited
  • 552 Views
  • 4 replies
  • 1 kudos

Resolved! Deleting a File System (archive point) Archive

Hi all, I have a folder that is also an archive point that I don't need anymore. This folder (and its content) has been being archived over the past, so it has an archive. I don't need the foder, neither the archive. How should I remove the archive? ...

Resolved! Opening archived email in citrix, outlook 2010

Hey. Im trying to open email in outlook 2010 on a citrix desktop. I havent installed the plugin. because i dont want to use the plugin, i only want the mail to be archived. But when i try to open the mail i get this message: Microsoft Office Outlook ...

hystad by Level 4
  • 860 Views
  • 19 replies
  • 0 kudos

Resolved! Enterprise Vault 10 Archive items on sub-folders

Hello Friends i have Enterprise Vault 10 on microsoft Exchange 2007 And i have a problem   when users select a massage and press on "Store" icon and deliverd the massage before the message was archive all the messages that deliverd to sub folders stu...

Resolved! not archived messages

Faced with a problem: the server EV 9.0.3 Office 2007/2010 The organization used as a server with Exchange 2003 and Exchange 2010 Server.Tasks for the new servers are configured with Exchange 2010, Mailbox synchronization is performed, but in clien...

SSR1 by Level 4
  • 105 Views
  • 8 replies
  • 1 kudos

Resolved! License file does not update

Dear Experts, Its EV 10.0.1 installed on windows 2008 R2 standard. One of the eval license expired for the customer. We are trying to replace it with a new one. I have followed the correct practice by placing the license file under c:\prorgam files(x...

(Issues) EV OWA 2010 - Exchange 2010 SP2 Rollup 2

Hello All, I have come across a few posts on this forum regarding people upgrading to Exchange 2010 SP2 and Rollup 2 and your EV OWA is broken. I upgraded mine to Exchange 2010 SP2 and Rollup 3 today and it broke too so I had a look into it and here'...

LCT by Level 6
Accredited Certified
  • 465 Views
  • 2 replies
  • 0 kudos

Resolved! EV migration

There is a W2003 32bit stn non clustered EV 9.0.3 installation. I need to migrate it to a new hardware which has W2008R2 64 bit.. I have installed exact version of EV9.0.3 on new server. IIS etc, deployments scan shows a successfull install. Disabled...

Resolved! Question: Moving to Enterprise Vault 10

HI,   I have a quick question on moving to EV 10.   I have a Windows 2003 Server running EV 9.03 and i want to install a new server running Windows 2008 r2 and EV 9.0.4. I want to move archives to the new server using the Move Archive Wizard. Once al...

mekki by Level 2
Partner Accredited
  • 164 Views
  • 2 replies
  • 1 kudos

Resolved! Error Moving MSMQ Queues in Windows 2008 R2

Hello to all, I'm moving the MSMQ queues in a W2K8 R2 Server. I'm regarding this article http://www.symantec.com/business/support/index?page=content&id=TECH53243 and this forum discussion https://www-secure.symantec.com/connect/forums/message-queuing...

AG81 by Level 5
Partner Accredited
  • 1143 Views
  • 6 replies
  • 2 kudos

Resolved! Migrating from old EV to New Ev

Hi, There are some users are in old EVault. How can i get the old EV details from outlook 2010 I need to export the mailbox folder to PSTs for migration to new vault!!

johnyev by Level 3
  • 550 Views
  • 8 replies
  • 1 kudos

Resolved! EV archive Journaling Index not getting updated

Hi Guys, Enviroment: Windows 2003 Ent + EV 9.0.2 + O2K7 Sp3 + 3 Journal Task I am having a weired issue here Mails are getting Journaled in real time without any issues, but they are not getting indexed. last time it happened i had restarted th...

Cdee by Level 6
  • 190 Views
  • 14 replies
  • 0 kudos