cancel
Showing results for 
Search instead for 
Did you mean: 
General Veritas
Discuss general Veritas topics here.
cancel
Showing results for 
Search instead for 
Did you mean: 

Discussion Posts

PLEASE post product queries in the relevant forum! Links below....

This General Veritas forum is for 'general Veritas topics', NOT for product-related queries.If you post here, your product-related query may not be seen for days.... or weeks! Please find product forums here for best possible visibility: Protection: ...

Marianne by Moderator
Partner    VIP    Accredited Certified
  • 627 Views
  • 0 replies
  • 1 kudos

Ghost suite trails - Mail received with No attachment

I downloaded Symantec Ghost Solution Suite for trial and I have received a auto mail which should included with zip file containing slf file. But I have received the mail without any zip file. I need slf file to activate it for evaluation.  

Symantc Email Proxy

A few of my clients are running a in-house developed application that sends out emails.  On some of the clients, seemingly at random, these emails are being blocked by SEP 11 with the following message:  as in first instance it say the mail server re...

mefmhyd by Not applicable
  • 241 Views
  • 1 replies
  • 0 kudos

Ghost64.exe 11.5.1.2266 hangs

Running windows 7 64x enterprise system. Loading Ghost64.exe ver 11.5.1.2266 hangs when loaded. Running on an HP 8440W. This used to work on a Dell E6400. Called symantec tech support and they blow. They said that this is the latest version 11.5.1.22...

SEP Version 11-0-7000-0_x64 (aktualisiert den Status nie)

Hi Leute, ich habe folgendes Problem. Der Status der SEP (Client) aktualisiert sich nicht mehr automatisch, obwohl ich regelmäßig das Live Update manuell ausführe und ebefalls Systemchecks durchführe. Der Status bleibt immer bei old virus definition ...

Resolved! PXE boot "TFTP ,PXE-T01: No Such File"

When Boot a machine into PXE mode: ============================================================= TFTP PXE-T01: No such file PXE-E3B: TFTP Error - File Not Found PXE-MOF: Exiting PXE ROM =============================================================== ...

Incompatible browser problem with symantec

I have IE8 and when I tried to get into Facebook, I got an error as follows: You are using an incompatible web browser. Sorry, we're not cool enough to support your browser. Please keep it real with one of the following browsers: Mozilla FirefoxGoogl...

susane by Level 2
  • 1282 Views
  • 8 replies
  • 1 kudos

Norton Utilities 15 Has Some Odd Facets

Recently, I purchased Norton Utilities 15.  The program does do some useful things. Unfortunately, there are some major bugs. 1) If a Symantec Customer uses Symantec Endpoint Protection and uninstalls Norton Utilities 15 (trial) Symantec Endpoint Pro...

Resolved! I need help removing a trojan.malscript!html manually.

How are you?  Hopefully you're well.  I just installed Norton 2011 Anti virus for my home computer.  I did a complete scan and when I reviewed the results I noticed that I had a virus called Trojan.Malscript!html.  My software told me that I had to r...

Windows 98 Clone

I need to make a clone of a hard drive with a Windows 98 OS.  My plan is to clone to an external hard drive.  Is there a Symantec program that will do such a thing?  Also, I'm a little naive about cloning.  Once I clone, will I be able to operate pro...

Nilram by Level 2
  • 522 Views
  • 4 replies
  • 1 kudos

Cannot submit a tech case in MySupport

I have to say I am pretty steamed about this.  I tried submitting my first case in Symantec MySupport since the web revamp (ID change, etc). Evidently, the case submission engine has been changed as well.  I managed to figure out how to fill out the ...

Labels