cancel
Showing results for 
Search instead for 
Did you mean: 
General Veritas
Discuss general Veritas topics here.
cancel
Showing results for 
Search instead for 
Did you mean: 

Discussion Posts

PLEASE post product queries in the relevant forum! Links below....

This General Veritas forum is for 'general Veritas topics', NOT for product-related queries.If you post here, your product-related query may not be seen for days.... or weeks! Please find product forums here for best possible visibility: Protection: ...

Marianne by Moderator
Partner    VIP    Accredited Certified
  • 628 Views
  • 0 replies
  • 1 kudos

Excel Attachment Processing

I am a new user and am having this problem.  When an email with an attachment is being exported, the email is converted to HTML but any attachment (in this case Excel) is not being converted. 

MarcLo by Not applicable
  • 2116 Views
  • 3 replies
  • 0 kudos

On server 2012 r2 services stopped problem

Hello to everyone. My operating system is server 2012 r2 and worked with a domain I am Installed Symantec Backup exec 15  After system restarting. my system software open with 4 services stopped error ..  - Backup Exec MAnagement Service - Backu...

Zeiss by Not applicable
  • 753 Views
  • 1 replies
  • 0 kudos

Symantec Error Reporting Has Stopped Working.

Hello, We are getting the following window continually popping up on a computer of ours which indicates: "Symantec Error Reporitng Has Stopped Working. A problem caused the program to have stop working. Windows has closed the program and will notif...

Symantec Security marking a false positive? Or is it us?

Hello, Sorry If I am in the wrong palce, to post this request but I am somewhat new to this.  If there is a better place please let me know. We are recieving scattered reports that our website is being flaged as containing a virus.  Below is a quot...

DKish by Not applicable
  • 415 Views
  • 1 replies
  • 1 kudos

Problema con PGP

Tenemos una carpeta compartida encriptada con este software, la misma esta ubicada en una máquina virtual con Windows 8, después todos los usuarios acceden desde el recurso compartido conectado en cada una de sus pcs, obviamente colocando la contrase...

jm_007 by Not applicable
  • 250 Views
  • 0 replies
  • 0 kudos

Resolved! IBM ts2900 Autoloader not working sequentialy

Hi, I am experiencing a problem with autoloader IBM ts2900, when perfoming inventory from backup exec it change the slots order. I tried to configure the logical library mode of the autoloader to sequential with loop and autoload enalbed, after that ...

Tfaraj by Level 4
  • 602 Views
  • 3 replies
  • 0 kudos

Backup Exec Appliance 3600 Webaccess not found

HI, Please see the following details:- Product Name:- Backup Exec Aplliance 3600 R2 Brief Description of Problem:- Not able to open web console While try to access appliance through web using ipaddress , it displays an ERROR   The webpage cannot ...

Resolved! 网络问题

各位大侠:我诺顿杀毒完,网络可以连接,但网页,OUTLOOK什么都连接不了,重启进入,诺顿杀毒提示网络配置不正确,错误1003,13.请问各位大侠如何处理。在此先谢了!

chzoxi by Not applicable
  • 620 Views
  • 1 replies
  • 0 kudos

SpyFader

I just finished loading NIS on a computer two days ago, and I wanted to open Norton to perform some maintainence, but it wouldn't open. After several attempts, I opened the task manager to see what was happening. Nothing was running in task manager, ...

Unable to Download Trialware

I keep trying to download trialware and although I have a login for symconnect, (as a matter of fact, i have to login to post this issue), the site keeps trying to set me up as if I'm a new user. as a consequence, i get a message that my email accoun...

dream by Not applicable
  • 339 Views
  • 1 replies
  • 1 kudos

Symantec Installation Manager - Install and Update

Hello Trying to install a trialware version of the IT Management Suite. I have downloaded the Symantec Installation Manager to attempt to complete this process and when I install and then launch it, it needs to update. When I select the 'Upfate Now' ...

stevenlaw by Not applicable
  • 263 Views
  • 0 replies
  • 1 kudos

Problem updating a theme/resource in workflow designer 7.1

Hi, I created a new theme and tried adding it under the resource section, but when I published the project, the theme doesn't apply. It seems to work fine when I validate, but somehow a path issue comes up and I get an error message later on saying t...

KStark by Not applicable
  • 247 Views
  • 0 replies
  • 2 kudos

MySymantec Technical Support Manage Case Down

I was able to get to the "Manage Case" page under MySymantec's "Technical Support" section early this morning (10/19/12) but have since been getting "HTTP Error 404 - File or directory not found".  However, if you're able to get to this webpage, I'd ...

Clint by Level 3
  • 368 Views
  • 2 replies
  • 0 kudos

Unable to get updates to clients from from symentec server

Hi  i have installed symentec end point protection SBE 12.0.1001.95  Antivirus on Windows Server 2008 64 bit  Standard Edition the problem is when i install antivirus on the client machine its install successfully after installing when i do update po...

Tasneem by Level 2
  • 596 Views
  • 7 replies
  • 0 kudos
Labels