cancel
Showing results for 
Search instead for 
Did you mean: 
NetBackup

Discussion Posts

Subscribe to NBU notifications

In case you are not aware - you can subscribe to NBU notifications over here: https://sort.veritas.com/spec_doc Hopefully NBU 9 will be added to the list soon.

Marianne by Moderator
Partner    VIP    Accredited Certified
  • 4866 Views
  • 1 replies
  • 17 kudos

Number of mounts

We have some tapes that are getting over 200 mounts. We want to start weeding these out. We have some periodic backup tapes that we keep for several years that only have 1 mount or 2 on them so we decided to use these (instead of buying new tapes). S...

Download client agents for database pack

I would like some clarification. Are there separate agents used for the database pack (used to backup SQL, AD, Exchange, etc) or do I use the same agents in the NBU 7.0 ISO file under 'pclnts' folder?  If not, where can i download these agents? Is th...

Resolved! Netbackup 7.0 Upgrade Question

In reference to the below document. http://www.symantec.com/business/support/index?page=content&id=TECH77447  I would like to know where as it doesn't matter if the OS is 64 bit or 32 bit when you restore from hot catalog backup as long as it is t...

New install 7.0.1, Duplications not working

I want to say sorry up front for the length of this post,  but I wanted to provide all details up front. I have a problem with my new install and was hoping someone here could help me verify that I have my pools, policies, and so on set correc...

No Scratch Tapes

Every few months I run into a problem where all my scratch tapes are gone.  One day I'll have a dozen scratch tapes and the next they will all be gone and and backups will exit with status of 96.  Using the bpexpdate command I will have to manually e...

Moeman by Level 4
  • 700 Views
  • 20 replies
  • 0 kudos

Resolved! error code 800

Hi We are getting error code 800.  master server OS Solaris 9, NBU 6.5.3.1 media and client os WIN8, NBU 6.5.3.1 media and client are same server.  Activity monitor shows . Feb 9, 2011 6:34:41 PM - Error nbjm (pid=23400) NBU status: 800, EMM status: ...

NBU35 by Level 6
  • 635 Views
  • 4 replies
  • 0 kudos

Order of values in Exclude registry key

Is the order of values in the VERITAS/NetBackup/CurrentVersion/Config/Exclude registry key under Windows important? If so, in what way and is there a way to avoid reordering during (silent) upgrade from NBU Client 6.5 to 7.0? Thanks.

mwill by Level 3
  • 747 Views
  • 11 replies
  • 0 kudos

Contradiction on Netbackup TN (Tech Note)

The SQL Server database backup exits with a Status 6 in Activity Monitor. I have found two TN in which two TN have different resolutions. I have also found a MS document which is saying that this SQL error has a FIX available. My question is that if ...

Zahid_Haseeb by Moderator
Partner    VIP    Accredited
  • 213 Views
  • 5 replies
  • 0 kudos

NBU upgrade from 6.5.6 to 7.0

Can anoune help please. I got a master server running SLES 11 64 bit and NetBAckup 6.5.6. i want to upgrade to Netbackup 7. unfortunately the upgrade is failing with the following error:   Installation completed successfully Database server is NB_hw...

Netbackup 7: Unable to connect to the EMM Server (77)

Hi all. im getting the following error:   "Unable to obtain the device list from the Enterprise Media Manager server. unable to obtain connect to the EMM server (77)"   It is a single Master server (Win 2008 Ent X64) with EMM on it and with 4 media s...

Resolved! SLP duplication is slow via Quantum PTT ( NDMP)

I do facing slowness on the duplication via SLP from the Quantum DXi 5000 VTL . 1 hour estimate 10 GB as my other customer place cal have a throughput of 40 Gb per hour from the Puredisk server via network. Is there any SLP parameter i can tune on or...

demo4119 by Level 6
Partner Accredited Certified
  • 222 Views
  • 3 replies
  • 0 kudos

Resolved! Vault problem - cross site backup

Hi, I am using Vault Management for cross site backup of media servers. It was working fine when Netbackup Master server was 6.0MP4.   After upgrade Netbackup Master server and 2 of the media server to 6.5 MP5. The cross site backup will fail with er...

kschong by Level 3
  • 177 Views
  • 1 replies
  • 0 kudos

Alternate solution to creating SRT using Linux DVD media

Just wanted to point out an alternate solution to an issue I saw in a discussion here (https://www-secure.symantec.com/connect/forums/i-cannot-create-srt-bmr-boot-server). I am using NBU 7.0.1 with RHEL5 x64 and faced the same issue. The discinfo loo...

shahfar by Level 5
Accredited Certified
  • 233 Views
  • 1 replies
  • 1 kudos

Resolved! Netbackup work with EMC NAS

HI All,    I am new on Netbackup. Hope to get some suggestions or hints from experts for configuring the Netbackup work with EMC NAS using NDMP. Well, I am working on 2 device, 1 netbackup software with a Hp tape drive run on windows and EMC NAS. Wha...

Resolved! How to run oracle Archive backup from CLI

Hi Team, I would like to know , how to run backup of oracle Archive backups from CLI. I tried below command and it showing the below error.    sudo /usr/openv/netbackup/bin/bpbackup -p oracle-archivelog-0001 -s client-4hourly -t 4 -h abcpb -L /tmp/ar...

Baski by Level 5
Partner Certified
  • 383 Views
  • 4 replies
  • 0 kudos

Aix backup runs past scheduled window

Hi All, First time posting here. I apolgize if i miss anything. The problem i have is as follows: Netbackup: Version 6.5.4 Policy: SVXAPMEL210-BACKUP-02B  Type: DB2 Data Classification: Platnium Scheduled Days: Mon-Thur Scheduled Time: 20:00-8:0...

K3iTaR0 by Not applicable
  • 113 Views
  • 2 replies
  • 0 kudos

nbdecommission for NBU 7.0 on Windows Server 2008 R2 Cluster

Hi guys, I have a Netbackup 7.0 on a Windows Server 2008 R2 Cluster. I downloaded nbdecommission from here • http://seer.entsupport.symantec.com/docs/354756.htm but I can not find one that works properly on my environment. Does any one have an idea?

Raco by Level 4
  • 659 Views
  • 13 replies
  • 0 kudos

Resolved! Removing Access/Authorization control

I seemed to have misconfigured access/authorization controls. Now upon opening the NBU admin console I recieve the following error; "Error in configuration. There is no Symantec Product Authentication & Authorization broker set on the local system or...

Resolved! media does not exist(35)

I've had some bar code grief which I have resolved. Now I have 3 tapes defined in the media db that don't really exist. If I try and delete/expire/move I get the perverbial error message "Volume xyz does not exist in the database, media does not exis...