cancel
Showing results for 
Search instead for 
Did you mean: 
NetBackup

Discussion Posts

Subscribe to NBU notifications

In case you are not aware - you can subscribe to NBU notifications over here: https://sort.veritas.com/spec_doc Hopefully NBU 9 will be added to the list soon.

Marianne by Moderator
Partner    VIP    Accredited Certified
  • 2675 Views
  • 0 replies
  • 16 kudos

backup was strucking on mounting..

bash-2.04$ sudo /usr/openv/netbackup/bin/bpps -a NB Processes ------------     root 19673 19672  0 02:01:27 ?        0:00 /usr/openv/netbackup/bin/bpbackup -k 20101001020002:skyhawk:211 -p rtp.ux.skyha     root 22269     1  0 02:34:59 ?        0:...

koya by Level 4
  • 132 Views
  • 3 replies
  • 0 kudos

VCB Differentiating FULLVM and Letters backup

Hi,   I would like to know how does NetBackup reports to VCB that the policy is for FULL-VM or Letters (file level) backup. Do we have to mention anything to the policy so Netbackup know its a FULLVM or Letters backup? Please clarify!!!   Regards Riz...

Resolved! ERR - Unexpected EOF

/bpimport -id 016017 INF - Importing policy sp-data_TAN, schedule t_data (s19gs07a_1275545734), media id 016017, created on 6/3//2010 ERR - Unexpected EOF INF - Import of policy sp-data_TAN, schedule t-data (s19gs07a_1275545734), was partially succes...

slientclient.cmd for windows clients 7.0

We are working on trying to get the slientclient.cmd to push from System Center (SMS). I am having issues with these lines in the script REM Change the following lines to reflect the name of this master server, and any other servers REM allowed to...

Ubuntu 10.04 client with Net Backup 7

I am doing a trial of NB 7 and am attemping to backup my Ubuntu 10.04 64-bit server (whole reason I am doing NB instead of backup exec).  However, I can't for the life of me figure out how to install the client.  I DO NOT have a Linux or UNIX media s...

Meg_G by Level 4
  • 472 Views
  • 6 replies
  • 1 kudos

NB 7 upgrade moved 70 tapes to DEFAULT

Hello, I just upgraded to NB 7 from 6.0 MP4.  Everything went smoothly excpet for one thing.  When I looked in my DEFAULT volume Pool I now have approx. 70 tapes listed there that should not be there.  These are various weekly, monthly and quarterly ...

NDMP restore socket read failed

9/30/2010 11:22:29 AM - granted resource HP.ULTRIUM-TD3.3 9/30/2010 11:23:06 AM - mounted; mount time: 00:00:37 9/30/2010 11:23:10 AM - positioning A00300 to file 3 9/30/2010 11:23:18 AM - positioned A00300; position time: 00:00:08 9/30/2010 11:2...

demo4119 by Level 6
Partner Accredited Certified
  • 227 Views
  • 2 replies
  • 0 kudos

Client Based Deduplication - Configuration

HI,   We have Netbackup 7.0 x64bit os master server and want to test the client side deduplication. I followed the procedure as given in the admin guide and ran the backup. Backup was successful and i am able to see the storage space reduction. I hav...

sathyam by Level 2
Partner Accredited
  • 511 Views
  • 4 replies
  • 0 kudos

Resolved! Incr running as a full

Hi All,   I have installed a new LTO4 library on my system replacing an old LTO2 device,   After the installation some of the backups keep on running full backups even thou it suppose to run incr. I ran a full backup of the client and ran the incr ag...

NolanE by Level 4
Partner Accredited Certified
  • 622 Views
  • 13 replies
  • 0 kudos

Lotus Notes Backup

Hi,   I take a Lotus Notes backup: BACKUP_TRANSACTION_LOGS D:\Lotus\Domino\Data The backup finish with the requested operation was partially successful(1)  - Transaction Log backup was requested but Archive Logging is not configured (0x0) What is mi...

MariusD by Level 6
  • 70 Views
  • 1 replies
  • 0 kudos

RMAN Backup issues (Netbackup 7)

So i am having quite a fair amount of issues on one of my Oracle DB's with RMAN and Netbackup.   Recently there has been quite a fair amount of changes and upgrades to my environment, we were initally running 4 different master server's all using var...

Craigless by Not applicable
  • 52 Views
  • 3 replies
  • 0 kudos

NBU HA.......

I find it extremely interesting that as an industry leader in clustering, and priding ourselves on being able to cluster almost any application without the need for “cluster-aware” Microsoft nonsense, why we chose to make NBU “cluster-aware” i.e. hav...

RiaanBadenhorst by Moderator
Partner    VIP    Accredited Certified
  • 243 Views
  • 4 replies
  • 1 kudos

Resolved! Backup Is Not Triggering

Friends, I have lost my old credentials please carry on this discussion on this link. Thank you. I am working on Netbackup 6.5 in windows environment. Last week i have made a policy and schedule to run on every thursday at 12-pm. But, i am looking it...

Backing up RAC databases

Hi, My backup solution is as follows: Master Server Windows 2003 Enterprise edition R2 NBU 7 MSL4048 Robotic library with 2x tape drives Issue The configuration I have is that the RAC solution consists of 3 nodes (each node is a media server in its o...

Resolved! drves are in AVR mode,robot was not detecting in sg level

Hi, OS : Solaris NBU version : 6.5.3 Robote type : TLD   actually we have issue with library its fine now but before that when we have an library issue that time drives were went to AVR mode now the library fine but still we have issue with robot con...

koya by Level 4
  • 216 Views
  • 7 replies
  • 0 kudos

Resolved! Storage Life Cycle Policies !!

Lots of documentation but less Donut . Can somebody (without the reference of standard NBU Documentation,in which i m already confused :( ) tell me in true sense and in a simplified manner about what this jargon is all about ?What...

nbuno by Level 6
  • 104 Views
  • 7 replies
  • 0 kudos

Resolved! Backup Is Not Triggering

Friends, I am working on Netbackup 6.5 in windows environment. Last week i have made a policy and schedule to run on every thursday at 12-pm. But, i am looking its working properly and not running on my mention time in schdules tab. I am new in TL an...

Resolved! Slow Backups and Fast Restores

I have W2K3 Master/Media Server running NBU 6.5.5.  I backup over the LAN with 1Gbps Ethernet. My backups are extremely slow and do not go over 5mbs. Strangely, though, my restores are fast at about 45mbs. Has anyone experienced the same problem? Ple...

Denzo by Level 3
Certified
  • 497 Views
  • 6 replies
  • 0 kudos