cancel
Showing results for 
Search instead for 
Did you mean: 
Enterprise Vault

Discussion Posts

Resolved! User listed twice in vault permissions

I have a number of users listed twice in the vault permissions. Any idea what can cause this? There are no problems accessing the vault and archiving is working just fine. I could not find any reference to this type of a "problem", if it is one, on t...

Leo_ by Level 5
  • 148 Views
  • 2 replies
  • 0 kudos

Resolved! Deleting shortcuts ev 7.5 not running

Hi, I want to delete all shortcuts in users mailboxes. I said the deletion schedule to start today at 13:00 and it ran as expected. However I now want to run it again as and have set the times to run but it has not run since its initial run at 13:00 ...

Celtic by Level 5
Partner
  • 170 Views
  • 4 replies
  • 0 kudos

Resolved! After Upgrade, ask for Credential.

Hi,  I our labs we did the following:   Migrate Exchange 2003 to Exchange 2010Upgraded Enterprise Vault 8.0.4 to 9.0.2.   All upgrade where successful. Almost everything work fine, except a new user (exchange 2010 native) accessing via MAPI when it ...

Tonaco_pt by Moderator
Partner    VIP    Accredited
  • 108 Views
  • 7 replies
  • 0 kudos

Resolved! Windows 7 Search Results Not Listing Vault Cache Messages

I'm new to Enterprise Vault so if I have information completely incorrect or I'm doing something completey wrong please let me know.  Here is my setup:     Enterprise Vault Version = 9.0.2 (.1061)     Outlook HTTP-Only Add-in Version = 9.0.2.1169...

Aaron_A by Level 3
  • 128 Views
  • 3 replies
  • 0 kudos

Resolved! EV902 File Server reported 'no dot net installed'

Hello all, In the process to prepare for upgrading EV80SP4 to EV90SP2, deployment scanner 9 reports for the fileservers targeted: At least one file server does not have .NET Framework 2.0.50727 SP2 installed. .NET Framework 2.0.50727 SP2 is not insta...

GertjanA by Moderator
Partner    VIP    Accredited Certified
  • 318 Views
  • 8 replies
  • 0 kudos

Resolved! Delete archive item offline in outlook

Hey I cannot remember how the ev cash exactly behave in outlook offline mode. If, for example a user restore an item which is not in your ev cash then the download is done in the next sync. Is a user archiving something manually in offline mode so it...

mias by Level 4
Partner Accredited
  • 78 Views
  • 1 replies
  • 0 kudos

Resolved! Password request when select "Reporting" in the VAC

Hello together, hope someone can help me out. We are running EV 9.0.1 for Exchange. Since last week I have starange issue on the VAC. EV does not display me any results under "Reporting". I mean the function at Vault Store Groups -> Select Store-> ri...

Resolved! Silent upgrade of EV client while outlook is open

Hi all, I have a client where we need to upgrade many clients using SCCM. the issue is that when users outlook is open the installation prompts in popup window the ignore\cancel\retry option, but I need it to use the ignore option silently without pr...

Resolved! EV9 on MSCS Cluster - how to move MSMQ to new disk

I have Enterprise Vault 9.0.2 running on an Microsoft Cluster (active/passive) on Windows 2003 Enterprise Server SP2. I need to migrate all of the clustered storage resources from an old LeftHand iSCSI array to a newer NetApp iSCSI array. So far I re...

Resolved! my archive activity is stoped

i have 2 EV server over Windows 2008, SQL server 2008 Standar and a few days notice that archive activity do nothing, the archive task is running, and tray with run now action but dont archive nothing, here my dtrace log some one have any idea? thank...

gilito80mx by Level 4
Partner Accredited
  • 718 Views
  • 4 replies
  • 0 kudos

Resolved! EV not archiving due to memory error with events 3411 and 3310

Every once in a while archiving stops and EV generates events 3411 and 3310. I have to restart the EV Admin service, which in turn restarts all other services, to get things working again. When I restart the EV admin service I receive a memory error ...

Leo_ by Level 5
  • 223 Views
  • 3 replies
  • 0 kudos

Resolved! EV 10 MAC OS X client with Outlook 2011

Hi, I am trying to use EV 10 MAC client with Outlook 2011 for MAC. I have installed the EV plugin and the login has been done properly and i can see the EV toolbar, also the seach vault functionality works fine and i can restore items using the EV we...

Majid by Level 5
Partner Accredited
  • 1286 Views
  • 5 replies
  • 0 kudos

Resolved! Symantec Enterprise Vault Journalling

Hi All I hope someone will help me to clear confusion. Here's my question We have enable Exchange 2010 Journaling and we like to archive that single mailbox. 1. Do I need to buy license for 1 Journaling mailbox only to archive that mail box on EV? 2....

Resolved! How to restore emails from Journaling server using Seach.asp

Hi All, I have a journaling server EV 9.0.2 and i am trying to restore the particluar mails using search .asp on Journal server. I have tried to create a basket, add the mails which i need to restore in the basket and then tried restoring the mail...

Cdee by Level 6
  • 1482 Views
  • 5 replies
  • 0 kudos

Resolved! Stopping Centera Replication

We have paused replication between are two Centera's while the 2nd Centera is being moved to our DR site.  All archiving has been stopped during this period, only recalls and deletes are taking place.  We have noticed a huge hit to our recall perform...