cancel
Showing results for 
Search instead for 
Did you mean: 
Enterprise Vault

Discussion Posts

Resolved! Changing DNS Alias of server

Hi There - I've read a lot of discussions and articles about this procedure, so this should be a simple question/answer.  When changing the DNS Alias do the EV Services need to be stopped during the change?   Thanks! Steve

Resolved! Enterprise Vault for Domino 10.0.1 iNotes Error!

Hi all,   The Domino version 8.5.3 with EV 10.0.1. All users got the attached image error when they try to login to the iNotes (Web access), the refresh click doesn't make any changes! the web access is not working. But the Notes client is working ve...

Hima by Level 4
Partner Accredited Certified
  • 673 Views
  • 4 replies
  • 1 kudos

Resolved! EV9SP2 - W2008SP2 - Handles

Hello all, I am not sure yet this is EV related, but thought I'd ask anyway. I'm running EV (multiple servers) on Windows 2008 SP2 (Enterprise Edition, x64, 16 cores, 36GB Ram), with EV90SP2 with hotfixes applied. When I open TaskManager, and look at...

GertjanA by Moderator
Partner    VIP    Accredited Certified
  • 125 Views
  • 6 replies
  • 0 kudos

Resolved! Add New SharePoint Site Collection failure

Hello! I have trouble with configure sharepoint site collection: I logon to server with E.vault account. In IE i add portal3 to Intranet zone and configure automatic logon to EV account before create Sharepoint target and Site collection 1. I create ...

Resolved! Unable to delete shopping service

Hi all! Are about to remove/delete the file archive server from my EVsite. The site contains two servers, one Exchange archive and the file that is to be removed. I have succeded to delete/stop all service except the shopping service on the file arch...

Krister by Level 5
  • 1044 Views
  • 8 replies
  • 1 kudos

Resolved! How to make sure EV services restart properly?

Hi, Originally this was a problem not being able to open archived messages throug external OWA session. Symantec support suggested that all the logs are telling that the EVOWA-user account somehow seems to lose privilidges and running the cscript owa...

Sani_B by Level 6
Partner Accredited
  • 2774 Views
  • 5 replies
  • 1 kudos

Resolved! Adding new Vaults best practice ?

Hi All, I'm planning to change the archiving policy of my email companywide from 6 months into 3 months, so I guess it will take a lot of disk space, while my current Vault is at 90 percent full, How do I ensure that over the night Email archive can ...

Resolved! Can not search my Archive Explorer

In outlook, I click on the "Search Archive" icon, and the search page appears. However, I see three other users in the " In Vault" section, but I do not see my own vault listed.   Any ideas?    

Resolved! Report of User Mailbox Archive usage.

Hi Folks, I am looking out of a script which can help mein getting users mailbox archive usage report (The same which we get on Storage Group --> Right Click--> reporting) the same way but i need the same to be sent in as an mail using a script so t...

Cdee by Level 6
  • 478 Views
  • 4 replies
  • 1 kudos

Resolved! journal items in pending mode

Hi - After I did an upgrade from EV 9.01 to EV 9.03 there were some emails that got stuck in pending mode in the journal mailbox.  the journaling task is runnning and looks to be functioning properly because all emails after the upgrade are archiving...

goof717 by Level 5
  • 380 Views
  • 5 replies
  • 1 kudos

Resolved! Export Archive Failed (During Initializing Exporter Engine)

Forgive me.. its last thing on a Friday and I've just been asked to set up an export.. I have a W7 machine with the EVAC on (EV8SP4). I have been asked to export an archive to a different mailbox. If I run this from the EV server itself with EVAC it'...

NJC by Level 3
  • 275 Views
  • 2 replies
  • 0 kudos

Resolved! Odd field has appeared in search.asp

Hi, I hope someone can help me. We have an engineer in to upgrade our systems from 9 - 10 as well as move the SQL db. It all went horribly wrong and we are still rebuilding everything. We have a new field when we se the results from a journal search....

Resolved! EV archive question

Hi   what is the quickest way to tell how much data was archived per EV server over night? is it via SQL? if so can someone provide the SQL query?   Thanks Greg

GTK by Level 6
  • 91 Views
  • 4 replies
  • 0 kudos

Resolved! Legacy Archives (Domino) - Unable to be accessed.

Howdy Folks,    I've a customer who has a failed EV installation, which has been in this state for some time. Before the solution failed however, they were archiving mail from Domino. The current EV solution is EV 7 (unsure of SP). They now wish to m...

wandarah by Level 5
Partner Accredited
  • 109 Views
  • 6 replies
  • 0 kudos

Resolved! EV and Exchange 2007 to 2010

Thanks for the time and effort. I had a quick question.  We are migrating from exchange 2007 to exchange 2010 and plan on moving to EV 10 soon enough.  from the readings so far I have gotten this:   Exchange 2010 readiness: -disable the throttling po...

goof717 by Level 5
  • 234 Views
  • 3 replies
  • 1 kudos