cancel
Showing results for 
Search instead for 
Did you mean: 
Enterprise Vault

Discussion Posts

Resolved! user activity in browsing and restoring

Hello, I know that all of the activity is seen in IIS logs, but is there a way in counting the activity ? for example: how many users were restoring an archived mail the past x days ? 

susika by Level 3
  • 356 Views
  • 5 replies
  • 0 kudos

Inbox archiving

Hello, Is there a way too archive all email from an inbox but leave the latest 2000 email in place? We use Exchange 2007 Sp1 + evault 7 Thanks in advance Patrick

Attachments prompting for user credentials

Hi ,   When my users try to open attachments from archived e-mails it prompts them for credentials to be entered, we are using office 2007,vista sp2,exchange 2003 sp2,enterprise vault 7. Please can someone assist. Thanks,   Kunal

Backup Enterprise Vault 8.0 with NetBackup 6.5.4

I am setting up my backup jobs for Enterprise Vault 8.0, using Netbackup 6.5.4. I have created the powershell scripts to set the vault stores and index locations into read-only mode, and tested them and they work. I have created the bpstart_notify.ba...

ISA 2006 and EV 8 - Prompting for authentication

We have configured ISA to work with Enterprise Vault 8 SP2.  Everything works from outside the network, except for the fact we have to re-authenticate to access Vault Explorer or Search.  The ISA rules are identical to the ones described in the Syman...

o0ross0o by Level 3
Partner
  • 149 Views
  • 1 replies
  • 0 kudos

search on attachment in EV 7.5? What options in EV 8?

Hello, An user that has just EV installed wants to know how she can search in her archive for attachments. I saw the option to search for an extension, but that is not really what she wants (if she already knows what an extension is). Actually my qu...

OlafD by Level 5
  • 153 Views
  • 6 replies
  • 0 kudos

Former employee's in Enterprise Vault

We have a large number of former employee's that we would like to archive.  I know we have to unhide the users from the GAL to ingest the mail.  However once the initial pass has completed can we re-hide the accounts and have Enterprise Vault continu...

o0ross0o by Level 3
Partner
  • 171 Views
  • 1 replies
  • 0 kudos

Resolved! Cannot enable analytics

I've installed DA for ev8 sp2 and when we goto enable analytics we get the following error Full-Text Search is not installed, or a full-text component cannot be loaded. but can't find what has to be enabled?

Discovery Accelerator Upgrade from 7.3 to 2007 SP5

Hi Guys trying to install DA 2007 sp5 and I get the following error during the installing process Server "enterprise vault Accelerator Manager service' (AcceleratorManager) failed to start. Verify that you have sufficient privileges to start system...

Enterprise Vault SP2

i'm testing SP2 for enterprise vault in my lab before i roll this out into prod. one strange thing i've noticed is that after the upgrade to SP2 ev only archives mails that came in after the upgrade anything pre upgrade EV isn't archiving. is this a ...

Nayan by Level 3
  • 441 Views
  • 15 replies
  • 0 kudos

event ID's 4165, 40971, 2776, 6181

hello all, since a view days my archiving didn't work. I have the following event entry's:   4165: An unhandled exception has been raised. Command Line: "C:\Program Files\Enterprise Vault\StorageServer.exe" -EntryID:138041AEAD6018347A5B04394B5272DA...

loko32 by Level 5
Partner Accredited
  • 542 Views
  • 2 replies
  • 0 kudos

unable to scan PST using server migration method

Hi, Previosuly, I have two machine, PC1 and PC2 that has sucesfully scan the PST and get migrated. PC1 is login by user 1 and PC2 is login by User2. Now, user1 create a New PST in PC1. User2 has a new PC. Her PC is   PC002 In the Personal Sto...

Yobo by Level 5
Partner
  • 114 Views
  • 5 replies
  • 0 kudos

Data Domain

Hi, Quick question, can a Data Domain device being used as a file location for user data be targetted by EV 2007 SP4 for archiving?  Does it fully support placeholders? Thanks.

Sortid by Level 6
  • 203 Views
  • 10 replies
  • 0 kudos

Resolved! Pending items cancelling on their own

Hi All I have a few users who aren't being archived correctly. If I manually archive an item, the icon changes to pending and a short time later (about 5 seconds for one user, about 5 minutes for the other) the item reverts back to the full item. Th...