cancel
Showing results for 
Search instead for 
Did you mean: 

After Upgrading to Ops 7.0.1,"Error occurred while connecting to the OpsCenter Server."

Ops Version upgrade 7.0 to 7.0.1

OS Solaris

i was upgrading Ops center from 7.0 to 7.0.1 

after installation when i log on ,it was Unable to log into the OpsCenter Console

giving error

"  Error occurred while connecting to the OpsCenter Server.   Please ensure that the server is running."

domain name is also not showing

I have restarted the ops center srevices also but still error

how to handle this error

 

1 Solution

Accepted Solutions
Accepted Solution!

  "Error occurred while

 

"Error occurred while connecting to the OpsCenter Server. Please ensure that the server is running." After upgrading to 7.0.1

Article:TECH140213  |  Created: 2010-09-17  |  Updated: 2010-09-20  |  Article URL http://www.symantec.com/docs/TECH140213

 

follow these steps

Hope it helps

 

View solution in original post

4 Replies

is  your opscenter database

is  your opscenter database successfully installed?

 

yes database successfully

yes database successfully installed

Accepted Solution!

  "Error occurred while

 

"Error occurred while connecting to the OpsCenter Server. Please ensure that the server is running." After upgrading to 7.0.1

Article:TECH140213  |  Created: 2010-09-17  |  Updated: 2010-09-20  |  Article URL http://www.symantec.com/docs/TECH140213

 

follow these steps

Hope it helps

 

View solution in original post

following the steps,its the

following the steps,its the tech note i needed.

thanks