cancel
Showing results for 
Search instead for 
Did you mean: 
Enterprise Vault

Discussion Posts

Resolved! Enterprise Vault 10.0.4 & Mavericks Menu Greyed out

Working in a production environment integrating Exchange 2007 EV10.0.4 wih Macs Office 2011. (Windows EV and Outlook 2010 already funstioning) I have searched these KB's on Symantec and cannot see an article specifically answering why after install...

FSA utlity casues File server to crash

HI All, We are running FSA utility to run on a file server to recreate the FSA placeholders. Everything goes fine but then the file server crashes and reboots. This only happenes when we kick of the process. below is the event id on the file serve...

Rdosramos by Level 5
Partner Accredited
  • 605 Views
  • 4 replies
  • 1 kudos

Resolved! Monitoring EV 10.0.2 with the EV 11 MP

I have 2 issues.  I downloaded and imported the EV 11 MPs on a test SCOM server that already had the EV 9 MP.  The servers were already showing as members of the 'Enterprise Vault Computer Group' that comes as part of the EV 9 MP so that discovery is...

Resolved! EV and SQL question

Hi Running EV10.0.3 (SQL = 2008 R2 SP2) and EV9.0.2 (SQL = 2008 SP2) Does the app support deploying the databases with multiple file groups where tables and indexes are split between file groups? Does the app support the database primary file grou...

goatboy by Level 6
  • 177 Views
  • 1 replies
  • 0 kudos

Resolved! File System Archiving with EMC Isilon as a target

Hello,   I found the following post and it indicates that placeholders are not supported on an Isilon.  That is fine and dandy as we only want to target the Isilon as an FSA target.  Unfortunately, the post does indicate how to go about adding the ...

AWMorris by Level 4
Partner Accredited Certified
  • 799 Views
  • 3 replies
  • 0 kudos

Resolved! Archive Compression $ DeDupe

I need a little help on archive compression.  I have read that all data is compressed as it is stored in the archives.   I have also read that .CAB files are not compressed and .DVS files are not compressed.   I am thinking that data moved to CAB fil...

Resolved! EV 10 Problem

Hello to all,   I have major problem with my Enterprise Vault 10, or to be more precise, with backup of my enterprise vault. We backup our Enterprise vault with HP data protector; SQL and file system, and with version 6 until now. With that versi...

Sox by Level 4
  • 1345 Views
  • 18 replies
  • 0 kudos

Resolved! Enterprise Vault 11 - Backing up Storage Queue Location

Hi Guys, Something I'm confused about is with Enterprise Vault 11 and the new Storage Queue Location - if we chose to use the Storage Queue Location for safety copies, these files need backing up, correct? If this is the case, how does Enterpri...

ChayDouglas by Level 4
Partner Accredited
  • 1829 Views
  • 5 replies
  • 2 kudos

OWA cannot open EV archived attachment

Dear all We have a problem on the OWA cannot open the EV archived attachment. The error meaage is:  "The archived item is currently unavailable" When click the error meaage, it will redirect to http 403 error page. We tried to reinstall the OWA e...

Resolved! Enterprise Vault for Mac

Hi There I have the Mxxx serial number for enterprise vault but when looking for the plugin for Office 2011 for Mac on fileconnect site, i cannot find it.  Is there a direct link for it or is it within the 900MB download?   Thanks

Corrie by Level 2
  • 875 Views
  • 6 replies
  • 1 kudos

Resolved! Archive Roll over

Hi, Is this a good idea to create new archive and roll over to new archive quarterly or once in every six months instead of having a large archive?Does symantec recommends this? What are the benifits interms of performnace improvement in EV,CA and D...

Resolved! IMAP Archiving for Internet mail archives

Hello, In the new features section for EV11 it states: "Enterprise Vault 11 introduces innovative new technology that expands the archiving platform to support end-user archiving for other email platforms such as Google Mail, Office 365". Does this ...

rnt123 by Level 5
  • 631 Views
  • 4 replies
  • 0 kudos

Resolved! EV Outlook add-in error

Hi,   I have encountered an EV Outlook add-in issue that I haven't sen before.   The Installation is EV 1.0.0.4, Outlook add-in 10.0.0.4 and Exchange 2010.   For one of the pilot users an error pop up appears when opening an archived item withi...

adfleming by Level 2
Partner
  • 2397 Views
  • 3 replies
  • 0 kudos