cancel
Showing results for 
Search instead for 
Did you mean: 
NetBackup
cancel
Showing results for 
Search instead for 
Did you mean: 

Discussion Posts

Subscribe to NBU notifications

In case you are not aware - you can subscribe to NBU notifications over here: https://sort.veritas.com/spec_doc Hopefully NBU 9 will be added to the list soon.

Marianne by Moderator
Partner    VIP    Accredited Certified
  • 1827 Views
  • 0 replies
  • 15 kudos

status 54 error

Hi all I am having a status 54 error on my netbackup client (solaris 10 10/8) master is SUSE Linux 10 server in the bp.conf file there are two media servers in bp.conf file on client  whose names are not being resolved by  DNS one media serve is not...

nmour92 by Level 3
  • 289 Views
  • 1 replies
  • 0 kudos

Resolved! NDMP restore is hung after reading one media.

Hi All, I am trying to restore a directory on NDMP to its original location. My restore actually requires 8 medias. Restore is going in hung state after reading backup image on one media. Nothing is happening after that. I was not able to find any e...

RMAN Validating Backup

Dear All,   Our DBA is facing the error below when run the validate command on RMAN on the same Database Server [Client]:   Command: Run{ allocate channel t1 type 'SBT_TAPE' maxopenfiles 1; allocate channel t2 type 'SBT_TAPE' maxopenfiles 1; ...

Regarding VMware Backup Policy

Hi All, Anybody is having insight about the VMware type policy using the VIP query method as I saw in a technote but now I am not able to found .   Kindly route me any technote regarding this    Rohit

RohitNayal by Level 5
Certified
  • 661 Views
  • 6 replies
  • 0 kudos

Resolved! Java console process spawning ...it is an issue.

I'm running 7604 and encountered some odd out of memory issues around midnight...sendmail crashes, running jobs ditto. Did a lot of digging around project mem settings and then resorted to bpps -a ...simple! Ive got over 1000 bpjava processes running...

Resolved! Tape Drive is not assigned to the media server

I have 4 tape drive on media server was running fine before but one day 1 particular drive never been used anynmore by the backup. Then I check like the following:  D:\Program Files\Veritas\Volmgr\bin>vmoprcmd -d                                 PEN...

Resolved! 7.6.1 client Install on CentOS 6.6

Trying to find the correct client install for CentOS 6.6, I thought it was the RedHat 2.6 install but am not sure. I am questioning if i downloaded the correct clients.... are those clinet1 and client2 needing to be combined? Any help with this inst...

pmc214 by Level 5
  • 534 Views
  • 1 replies
  • 0 kudos

WAS backup failing intermitently with 13 error

Hi All, I know that this error seems common, but i have tried most of the WA available but no luck. Backup failing with below error in NETBACKUp SERVER :  06/15/2016 10:04:52 - Info bptm (pid=2227) media id 4086L6 mounted on drive index 0, drivepa...

MG11 by Level 4
  • 509 Views
  • 3 replies
  • 0 kudos

Unable to communicate with client server with status 25

Hi All, Master server: OS: Solaris 10 Netbackup: NetBackup 7.6.1.2   Client server : OS: AIX Netbackup: NetBackup 7.5 I am unable to communicate with a client server. When tried doing bptestbpcd for the server, I am getting the mentioned erro...

Resolved! Force redirected NDMP restore to use correct media server

We are restoring some netapp written tapes to a netapp simulator with a different target directory. Simulator has no tape drives. It all worked perfectly. Then we properly retired the netapp leaving us with the simulator which then needed rebuilding...

Resolved! How can i Delete Fragmented imaged from Tape automatically

Hi All, In our environment , we have noticed that the data content/Size written on the tapes are not up-to the actual capable size. when i check images available in a tape, i do see that there are Fragmented images(i.e. Expired images). Need to kno...

OIP on single RAC node in Netbackup 7.6 for oracle

As per oracle admin guide - Netbackup 7.7, we can use OIP for a single RAC node using Netbackup 7.7 (Page 220 in Oracle Admin guide for Netbackup 7.7) There is no mention of this in Netbackup 7.6 Oracle admin guide. Our backup environment is at 7.6...

Resolved! Password in Instance registration for OIP

When we register an instance for oracle, we add OS credentials for instance and Oracle RMAN recovery catalog credentials. My Account team is asking where in Netbackup are these passwords/credentials stored. I searched in Oracle admin guide - 7.6, c...

Resolved! status code 23

hi~   status code 23 : socket read fail: agent   Then netbackup used special socket? Please tell me what is if netbackup used socket !  

Resolved! Sybase Backups

Hi    I have implemented backup of SYbase DB using sample scripts provided by Veritas. My only concern is following part of script:: if [ "${DUMP_TYPE}" = "DATABASE" ] then #       Initiate a backup of any file related to the Sybase database, s...

NBU35 by Level 6
  • 643 Views
  • 2 replies
  • 0 kudos
Labels