cancel
Showing results for 
Search instead for 
Did you mean: 
Enterprise Vault
cancel
Showing results for 
Search instead for 
Did you mean: 

Discussion Posts

Resolved! Enterprise Vault Indexing

I am trying to clear number of user missing indexes after I run task to syncronize indexing via VAC. Its seem like there isnt enough time for Indexing to run after hours. DTRA Ft. Belvoir Enterprise Vault Sys. Admin

Mass recall from IBM DR550

Hi experts, I have an evironment with EV 9.0.2 that will updated soon to 10.0.4. At first or maybe after the updated we will change the DR550 HSM hardware to a EMC Centera. For this we have to export or move the data to the new machine. My idear is t...

GBU by Level 3
Partner Accredited
  • 512 Views
  • 6 replies
  • 1 kudos

Resolved! TransVault

Looking for info from anyone who have migrated straight to Office 365 using TranVault (direct connector?),  without first going to pst or temporary staging area. Anyone able to share their experience will be appreciated. Thx. 

Resolved! Have to Rebuild Enterprise Vault

I have to rebuild my EV server, and I am a looking to verify if I can use a UNC path for my VSP.  Whoever built EV the first time partioned the hard drive so that they only allocated 12gb to the C drive and 56gb to the D: drive.  Both my Data drive a...

fxlugo by Level 2
  • 570 Views
  • 3 replies
  • 0 kudos

Resolved! Vault Store marked for deletion, not deleting

Enterprise Vault 8.0 SP3, have selected a vault store for deletion, it shows as being marked for deletion but the process does not complete. How does one debug this issue or force the vault store to be removed. I need it removed. D

Resolved! Enterprise Vault with exchange 2010

Hi; I am going to planning to use Enterprise Vault witch Microsoft exchange 2010. Is there anybody run exchange 2010 with EV. Are you have any advice. Thanks Cemile.

cemileba_ak by Level 3
Partner Accredited
  • 303 Views
  • 3 replies
  • 0 kudos

Resolved! Journaling Task - System Mailbox not found!!

EV 8.0 SP3 on Win2K3 with Exchange 2003 Under Target, I added Exchange Server. I am trying to add a new journal task, while running the wizard, it is not finding the system mailbox. System mailbox exists with "Send As" and "Recieve As" permissions ...

Labels