cancel
Showing results for 
Search instead for 
Did you mean: 
Enterprise Vault
cancel
Showing results for 
Search instead for 
Did you mean: 

Discussion Posts

Unable to create a new SMTP Target

We're testing SMTP archiving in a lab environment with EV 11.0.1 and Exchange 2010 SP3. EV is working correctly with Exchange Journal Mailbox journaling howver, when I prepare to configure SMTP journaling, I get the following error when I try to cre...

Mailboxes won't archive as all item are ineligible

Hello I have an issue which is a bit odd. i have a 90 day archive policy and a 90 day with 90days of short cuts policy that both work prefectly however. we need to clear down some users to 60 days and some disabled users to 1 day and removal of all...

EV 12 error "cannot validate domino domain"

I have a customer running EV 12 on Windows 2012 R2. Trying to add the Domino domain and receive the error: Could not find Server in the Domino directory and Could not validate Domino domain. I have Lotus notes 8.5.3 client installed on the EV serve...

plsaits by Level 3
Partner
  • 260 Views
  • 1 replies
  • 0 kudos

Migrating Vault Stores from Centera to Isilon OneFS 7.2

Hi, We have a project that is coming up where we need to migrate FSA and PUBLIC folders from Centera to Isilon OneFS 7.2 We will be using the (Move Archive) to move the mails and journals across to the new vault stores on Isilon, But what we ne...

Crow by Level 3
Partner Accredited Certified
  • 480 Views
  • 1 replies
  • 0 kudos

DCOM was unable to communicate, requested by W3WP

Hello Forum, I'm receiving Event ID 10028 (DCOM) randomly throughout the day: DCOM was unable to communicate with the computer evserver1.domain.com using any of the configured protocols; requested by PID     cbb0 (C:\Windows\SysWOW64\inetsrv\w3wp.e...

TheKremlin by Level 3
Partner Accredited
  • 1178 Views
  • 1 replies
  • 0 kudos

Indexing not working in Enterprise Vault 11

Hi all,   I am pretty new to Enterprise Vault and I am learning about it.    Currently I have a very big problem in our environment. Indexing is not working. We have two servers for indexing. Both are in a Index Server Group. In that, one server ...

Resolved! Enterprise Vault Monitoring - Eventlogs

Hey,   I'm looking for a list with the Event IDs we should monitor in a EV 11 Environment. I would like to Configure the Customers Monitoring System with the important EventIDs.   Thanks.

n_chris by Level 2
  • 415 Views
  • 2 replies
  • 0 kudos

enterprise vault proxy server for OWA

Hi all, at the moment we're running one single EV server within our company LAN. In order to make archived items accessible from the internet via OWA we would like to install a second EV server which would act as a proxy. Can anyone tell me if this...

Migrate EV11 to new Exchange org name

Hello I have a requirement to change the organization name of our Exchange environment to a new name (Don't ask why !!!)   We have EV11 for Exchange installed and was wondering if i ran through the following process what the ramifications on EV wo...

Resolved! Two Journals Need Retention Category Changed

Good morning! I have an issue I'd like some community assistance with... We have two Journaled Mailboxes, we'll call them Old Journal and New Journal. They both share the same retention category, at this time... "Permanent" (Brilliant idea from whom...

Resolved! How to Merge two Journal Vault Stores

There are two EV servers in the same company and both have just Journaling. We want old Journal disk to merge to new Journal disk or add as a second disk and remove old EV server completely. First, there was one A_EV server (with Exchange 2010) and ...

hbozan by Level 4
Partner Accredited
  • 494 Views
  • 2 replies
  • 0 kudos

Enterprise Vault items in Outlook show waiting icon

Hello,   I have installed Enterprise Vault 11 and I have started to archive a couple of test email boxes. Inside the vault, I can search the archives, so they have been archiving correctly, but on Outlook 2010 the icon is showing the timer, rather ...

Happyal by Level 3
  • 2171 Views
  • 5 replies
  • 0 kudos

Access Denied trying to delete FSA placeholder

Hi There, I am trying to delete a folder no longer required on a shared data location. The folder location is on a NetApp Filer CFIS share. FSA has been disabled for this location but it has left some files with a Grey X on the icon. We have also...

error sys webforms.pagemanager evault

Hi, I have many emails exchange  archived   with  add-in enterprise vault for client windows 7 , but I fond  some dificulties with this operation. please advise for a solution  error message :  sys webforms.pagemanager a la valeur Null ou n'est p...

Labels